Pompa wody kymco bet & win

Dodaj nowy temat na forum

! Forum Skutery Pompa wody kymco bet & win

Tagi: 

Ten temat zawiera 13 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 10 miesiące, 3 tygodnie temu.

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)
  • Autor
    Wpisy
  • #657917
    Zdjęcie profilowe Bet&win
    Bet&win
    Użytkownik
    • Postów: 10

    Witam znowu mam problem rozebrałem pompe wody wymieniłem łożyska i złożyłem wszystko dokręciłem wlałem płyn odpalam skuter przejechałem pare metrów temperatura skoczyła patrze na pompe a tam cieknie wymieniłem uszczelke i nadal cieknie o co chodzi? A może trzeba jakiś silikon dać żeby lepiej uszczelnić

    #657921
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 919

    może lepiej dokręcić, oczyścić powierzchnie przed montażem uszczelki… trudno powiedziec co jest nie tak nie widząc tego i nie widząc skąd i jak leci

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #657927
    Zdjęcie profilowe Bet&win
    Bet&win
    Użytkownik
    • Postów: 10

    nagrałem filmik nie wiem czy to wina źle założonej uszczelki czy coś w środku jest jeszcze zepsute https://www.youtube.com/watch?v=SfyZfA8Lp2w

    #657928
    Zdjęcie profilowe Padalec
    Padalec
    Użytkownik
    • Postów: 887

    I to przy założeniu że : uszczelki są fabrycznie nowe , elementy do których mają przylegać równe , nie popękane i jak by na to nie patrzeć robisz to jeszcze raz powoli i dokładnie.
    Silikon bym sobie odpuścił – bo to na krótką metę.
    Rozumiem że nabyłeś zestaw naprawczy dedykowany do bet&win-a i wymieniłeś wszystkie elementy z zestawu.

    • Odpowiedź ta została zmodyfikowana 10 miesiące, 3 tygodnie temu przez Zdjęcie profilowe Padalec Padalec.
    • Odpowiedź ta została zmodyfikowana 10 miesiące, 3 tygodnie temu przez Zdjęcie profilowe Padalec Padalec.
    #657932
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 919

    a układ to ty masz drożny? bo może masz zakitowaną chłodnice lub którąś rure i przeciska to przez uszczelnienia pompy.
    Poza tym to słabo wygląda ta uszczelka.. gdzieś wystaje, gdzieś sie chowa głeboko miedzy części. To jakiś zamiennik czy oryginał?
    śruby trzymają? nic nie przeskakuje jak dokręcasz – gwinty równe i w dobrym stanie?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #657933
    Zdjęcie profilowe Bet&win
    Bet&win
    Użytkownik
    • Postów: 10

    Uszczelke kupiłem na stronie pisało orginalna śruby nie przeskakują ale może ten układ zapchany jak to sprawdzić?

    #657934
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 919

    węże twardnieją? chłodnica sie nagrzewa?

    ziuuummmm…. (nie bije piany na PW)
    #657935
    Zdjęcie profilowe Bet&win
    Bet&win
    Użytkownik
    • Postów: 10

    Jutro ci powiem jeszcze raz to zdejmne założe dokładnie zrobie i dam znać

    #657984
    Zdjęcie profilowe Bet&win
    Bet&win
    Użytkownik
    • Postów: 10

    Zdjełem to lepiej wyczyściłem wszystko złożyłem i nie cieknie tylko jest nadal problem płyn jest wlany pod pełno odpalam skuter pochodzi chwile i temperatura idzie do góry może płyn nie dochodzi czy coś takiego?

    #657986
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 919

    odpowietrzałes? co z tymi wężami? nagrzewają sie ? twardnieją?

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie