Nie odpala po wymianie filtra na stożek

Dodaj nowy temat na forum

! Forum Skutery Nie odpala po wymianie filtra na stożek

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat, 9 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #640493
    Zdjęcie profilowe Cardio
    Cardio
    Użytkownik
    • Postów: 1

    Mam problem z skuterem prz zmianie filtra z normalnego na storzeg zaczeło się coś dziac niechce odpalac a gdy zmieniłem go na normalny to nie odpala i świece zalewa co się dzieje niechce palic pakiwon wyszystko niby gra ale jednak nie odpala

    • Ten temat został zmodyfikowany1 lat, 9 miesiące temu przezZdjęcie profilowe Wombat Wombat.
    Kamil
    • Ten temat został zmodyfikowany1 lat, 9 miesiące temu przezZdjęcie profilowe Wombat Wombat.
    #640495
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 109

    ty musieć pisac bardziej polski. ja ci pomóc i zmienić tytuł temat, może ktoś sie ulituje

    ja tam najpszykłat nie wiem co to jezd storzeg i pakiwon

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Pokochaj całą rodzinę Suzuki GSX-S

    Sezon w Suzuki trwa przez cały rok. Dlatego już teraz skorzystaj z wyjątkowej oferty na zakup dowolnego motocykla z rodziny GSX-S z rabatem do 5000 zł!Przyjmij zaproszenie do naszego grona dzięki GSX-S 125 na prawo jazdy B. Polub inspirowanego sportowymi emocjami GSX-S 750. Pokochaj bezkompromisowego GSX-S 1000.Advertisement
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie