Polska Jazda - zmiany na gorsze

Wyświetlanie 9 odpowiedzi wątku
  • Autor
    Wpisy
    • #43955
      MichalWujak
      Użytkownik
      • Postów: 596

      Od dłuższego czasu chcąc wejść na polską jazdę obserwowałem błędy z serwerem, który częściej nie działał niż działał. Dziś o dziwo serwis ruszył, jednak widzę zmiany, nowy layout itp. Tylko jest problem – nie można edytować, usuwać ani dodawać nowych pojazdów. Macie to samo na PJ? Bo nie wiem, czy to beta wersja serwisu, czy mam jakieś cudowne konto :D.

    • #43957
      madi
      Uczestnik
      • Postów: 5 788

      na fonie pj mi nie działa, odsyła do instalki opery mini po rusku…

    • #43965
      a123659
      Uczestnik
      • Postów: 2 527

      Właśnie dziwiło mnie to, że co chwila strona działała, albo nie. U mnie się da dodawać pojazdy nowe. Nie wiem czy da się edytować, bo jak klikasz w swój pojazd to Ci go wyświetla, a wcześniej przechodziło do edycji.

    • #43973
      MichalWujak
      Użytkownik
      • Postów: 596

      No to ja mam tak samo, też wyświetla pojazd zamiast edytować. Oprócz tego nie działa stary link do pojazdu. Cóż, ulepszenia…

    • #44281
      madi
      Uczestnik
      • Postów: 5 788

      „Przepraszamy, serwer jest w trakcie prac konserwacyjnych.
      Prosimy spróbować ponownie za kilka minut.” – tak jest od kilku dni….

    • #44379
      madi
      Uczestnik
      • Postów: 5 788

      działa. Powiedzcie jak edytować opis pojazdu, da się zmienić typ, pojemność silnika a pól z opisem nie ma…

    • #44402
      MichalWujak
      Użytkownik
      • Postów: 596

      Póki co się nie da, raz na kilka dni wyłączają serwer i rozbudowują layout. Ciekawe ile czasu będą go robić żeby działał jak wcześniej.

    • #44419
      a123659
      Uczestnik
      • Postów: 2 527

      Wy też tak macie, że jak wchodzicie na polskajazda.pl to wam wyskakuje tylko reklama domen?

    • #44441
      madi
      Uczestnik
      • Postów: 5 788

      Tak.

      Po kiego ch*#@ to ruszali jak było dobrze… Wszystko było proste i czytelne.

    • #45280
      MichalWujak
      Użytkownik
      • Postów: 596

      Zdaje się, że w końcu wszystko naprawili. Szkoda, że zniknęli znajomi, komentarze i ulubione zdjęcia.

Wyświetlanie 9 odpowiedzi wątku
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button