po wymianie walu i pierscieni

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #179753
    kingway80cc
    Użytkownik
    • Postów: 50

    zlozylem skuter 4t odpalic odpalil przy wiekszym dodaniu gazu ale jak dalem maksymalne obroty to juz na wolnych pracowal normalnie.. rusza plynnie ale przed remontem mialem na obrotomierzu 4,5-5,5 tys obrot. a teraz mam jakies przeszlo 7 tys strasznie mi w wibracje wchodzi przy ruszaniu.. powiem tak wymienilem wal z 50 na 60, cylinder zostal stary tlok nowy pierscienie tez nowe . i czy to normalne czy cos nie tak a wlasnie dymi mi z silnika bialy dym podczas jazdy olej polsyntetyk

    #179754
    ostry957
    Użytkownik
    • Postów: 13

    Jak dymi na biało to przyczyną może być uszczelka pod głowicą. Jesteś pewien że dobrze ustawiłeś rozrząd?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #179759
    Wombat
    Moderator
    • Postów: 20 942

    ostry957 napisał:

    Jak dymi na biało to przyczyną może być uszczelka pod głowicą. Jesteś pewien że dobrze ustawiłeś rozrząd?

    Tak, w silnikach chłodzonych cieczą kiedy ciecz dostaje sie do komór spalania…

    #179777
    kingway80cc
    Użytkownik
    • Postów: 50

    Noo tak rozrząd dobrze ustawiony tylko jak jade na wiekszych obrotach to czuje wibracje strasznie .olej mi kapie z obudowy napedu i jest go tez troche na silniku tam gdzie jest rozrusznik

    #179778
    kingway80cc
    Użytkownik
    • Postów: 50

    A na swiatlach jak stoje to jak chce ruszyc to gasnie i w czasie jaxdy chamujac tez nieraz gasnie moze to zawory ale pewien nie jestem

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button