po odblokowaniu skutera predkosc jest taka jaka była

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #32296
    bitronxp1
    Użytkownik
    • 31
    • 399Postów:

    dzisiaj dałem skuter do odblokowania i stwierdzam ze nic sie nie zmieniło moze z 5km/h wiecej ale nie widze znacznej róznicy w osiagach ta zwezka w filtrze powietrza to jest blokada tak? i powinien ta koncówke wyjac a ona nadal tam jest i po wyjeciu tej zwezki trzeba wymienic dysze na wieksza tak pisza na forach a jak sie zapytałem czy wymienił dysze to mówi a po co jak juz nie wiem kasa zapłacona a zadowolenia 0

    #32302
    Nocny89
    Użytkownik
    • 8
    • 49Postów:

    jaki to skuter?..
    a modul wymieniałeś?

    #32303
    bitronxp1
    Użytkownik
    • 31
    • 399Postów:

    tak moduł wczesniej wymieniłem rozkreciłem obudowe wario i obejrzałem z boku pierscionka chyba nie ma głaki jest ten bolec czy jak sie to nazywa w srodku na filtrze jest zwezka to musze to wyjac tylko czy trzeba bedzie regulowac gaznik bo ja sie nie znam
    a skuter to zipp tops 4t

    #32307
    bitronxp1
    Użytkownik
    • 31
    • 399Postów:

    a w pokrywie jest jakis chyba czujnik taka czarna kosteczka czy to jest blokada ta co idzie do modułu?

    #32319
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    Po wyciągnięciu tej zwężki trzeba będzie regulować gaźnik. Jak w pokrywie jest jakiś czujnik to pewnie jest to czujnik obrotów czyli blokada. Wiele osób mówi żeby ją zdjąć poprostu przecina się ten kabelek. Sprawdź dokąd idzie ten kabelek a jak do modułu u spróbuj go przeciąć i zobacz czy osiągi się poprawiły a w razie czego zawsze można go spowrotem połączyć.

    #32321
    Nocny89
    Użytkownik
    • 8
    • 49Postów:

    a modul kupiłeś odblokowany?..

    #32325
    bitronxp1
    Użytkownik
    • 31
    • 399Postów:

    moduł kupiłem odblokowany bo wczesniej i nie blokował mi obrotów jak z górek zjezdzałem czyli ten czujnik odpada bo nie blokuje juz a i z górki teraz jakos słabiej przyspiesza a nie che mi sie jechac na ta góre gdzie 70km/h z niej zjezdzałem nie wiem co on tam zdjoł ale skoro ta zwezka jest to znaczy sie ze nic nie zrobił

    #32326
    bitronxp1
    Użytkownik
    • 31
    • 399Postów:

    a jak wyjme te zwezke w filtrze powietrza i bez regulacji gaznika to nic sie nie stanie ?

    #32330
    KrzysiekP
    Użytkownik
    • 14
    • 2 166Postów:

    bitronxp a skąd jestes? mozna by popatrrzyc w gazio, skoro to jest 4t bo tam moze byc blokada

    #32622
    bitronxp1
    Użytkownik
    • 31
    • 399Postów:

    papytałem sie troche chłopaków w pracy i co niektóry mówi ze jednak moze ten tłumik zablokowany tak blokowac osiagi i nie wiem czy władowac ok 300zł w tłumik ale jak za bardzo to nie poprawi predkosci to nie bede zadowolony

    #33143
    Ebu
    Użytkownik
    • 2
    • 25Postów:

    Podaj markę i model swojego skutera.

    #33151
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    bitronxp1 napisał:

    a jak wyjme te zwezke w filtrze powietrza i bez regulacji gaznika to nic sie nie stanie ?

    Jak wyciągniesz zwężkę to musisz wyregulować gaźnik bo po wyciągnięciu tej zwężki dostaje za dużo powietrza i będzie się dławił.

    #33441
    zipptopss
    Użytkownik
    • 17
    • 232Postów:

    Ja tez mam ten skuter lepiej zainwestuj w wiekszy cylinder np 80 i spokojnie pojdzie ci 80 km/h a mozna kupic za nie wielkie pieniadze a jak bylem u mechanika to powiedzial ze sie da ale bedzie jechal 65km/h i sie szybko zepsuje.ale jak zdjeles blokady i ci szybciej nie jedzie to moze wstaw wieksza przepustnice paliwa

    #33442
    zipptopss
    Użytkownik
    • 17
    • 232Postów:

    Ja tez mam ten skuter lepiej zainwestuj w wiekszy cylinder np 80 i spokojnie pojdzie ci 80 km/h a mozna kupic za nie wielkie pieniadze a jak bylem u mechanika to powiedzial ze sie da ale bedzie jechal 65km/h i sie szybko zepsuje.ale jak zdjeles blokady i ci szybciej nie jedzie to moze wstaw wieksza przepustnice paliwa

    #33443
    zipptopss
    Użytkownik
    • 17
    • 232Postów:

    #33858
    bitronxp1
    Użytkownik
    • 31
    • 399Postów:

    czesc jak odkrecałem gaznik to zauwarzyłem ze rura od filtra powietrza była luzna złaczka była nie dokrecona luzna moze od tego tak mało jechał bo widziałem tez ze ten słynny różowy kabelek mi odczepił i tasma go owinoł do innych kabli
    ale tez moduł wczesniej kupiłem i wstawiony był przed zdjeciem blokad i tak sobie mysle albo przez ta rure tak sie działo ze lewe powietrze dostawał i tylko 50km/h jechał albo cos z tym modułem jest nie tak , wstawiłem stary moduł i zobacze co sie bedzie działo bo koles na youtubie ma takiego samego i po odłaczeniu kabelka jedzie mu 65 na prostej

    #34009
    zipptopss
    Użytkownik
    • 17
    • 232Postów:

    zdjełem blokady jechałem najwięcej 72 km/h blokada znajduje się na wariatorze nic trudnego sam sobie zdjołem a mam 14 lat to ty też se dasz rade a z gaznikim nic nie robiłem:)

    #34010
    Memory
    Użytkownik
    • 10
    • 46Postów:

    zipptopss napisał:

    “zdjełem”, “zdjołem” – a mam 14 lat

    Widac ze 14-stka :))

    #34016
    TajPan
    Uczestnik
    • 1
    • 48Postów:

    Memory napisał:

    zipptopss napisał:
    “zdjełem”, “zdjołem” – a mam 14 lat

    Widac ze 14-stka :))

    INO się nie śmiejcie, ale zauwaRZyłem, że interpunkcja i polskie znaki też są w tym wątku mocarne.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button