Plastiki, zegarek i automatyczne ssanie

Dodaj nowy temat na forum

! Forum Serwis Plastiki, zegarek i automatyczne ssanie

Ten temat zawiera 23 odpowiedzi, ma 6 głosów i był aktualizowany ostatnio przez  Michał 6 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 24 łącznie)
  • Autor
    Wpisy
  • #133111

    Michał
    Użytkownik
    • Postów: 280

    Witam. Mam kilka problemów.

    1.Może wiecie jak w Kymco Vitality 2t pozbyć się podczas jazdy odgłosu plastików. Jest to tak jakby „szuranie”. Zauważyłem, że dzieje się to z tyłu nad lampą stop przy złączeniu dwóch bocznych plastików.
    2. Jakiej potrzeba baterii to zegarka (konkretny symbol).
    3. Przed regulacja gaźnika, po włączeniu skutera na zimnym silniku zaawsze włączało się automatyczne ssanie, koło szybko sie kręciło i po kilku minutach przestawało. Teraz po regulacji gaźnika (skuter ma wolniejsze obroty) ssanie prawdopodobnie się nie włącza. Czy ma na to też temperatura, jak teraz są takie upały? Czuję jednak że na zimnym skuter lepiej przyspiesza, tak jak to robił na ssaniu, więc czy jest możliwe, że „działa ale słabiej”?

    #133164
    Zdjęcie profilowe ziomek1
    ziomek1
    Użytkownik
    • Postów: 556

    Specjalna bateria alkaiczna Vinnic L1142

     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #133313

    Michał
    Użytkownik
    • Postów: 280

    Odświeżam, aa i jeszcze jedno dotyczące świecy. Wyjąłem ją i elektroda miała lekko brązowawy kolor (kawa z mlekiem) ale jest też troche nagaru, czy to dobrze? Możliwe że nagar jeszcze stary, z przed regulacji gaznika.

    Dzisiaj odpalając skuter pochodził na wolnych i poruszałem lekko manetką, podniosly sie obroty i nie spadały (czyli włączylo sie ssanie) tylko ciekawe czy włączyło by sie gdybym nie krecil manetką. Czy wszystko jest w porządku?

    #133340
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    U mnie jest tak samo – ssanie potrafi się włączyć dopiero po lekkim dodaniu gazu. Nie ma to u mnie wpływu na nic.

    Co do świecy – nagar może byś zarówno sprzed regulacji jak i z wczesniejszej eksploatacji. Na jakim oleju wcześniej jeździłeś?

    #133362

    Michał
    Użytkownik
    • Postów: 280

    U mnie raz był orlen, potem agip (ale to już dawno), teraz jezdze na castrol power 1 racing tylko ostatnio w serwisie nalali mi motula scooter expert 2t (polsyntetyk). Jak sie skonczy to zamierzam dalej lać castrola:p

    Zawsze pamiętam (jak mialem jeszcze nie wyregulowany gaźnik) że ssanie włączało się samo a kolo baardzo szybko się kręciło. Teraz prawie wgl się nie kręci, lecz to chyba przez to, że mam podkręcony hamulec.

    Kiedyś pamiętam jak odpalałem skuter wychodzac ze szkoły (skuter stal kilka godzin na sloncu) to odpalal dopiero po dodaniu gazu a ssanie sie nie wlaczalo

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #133381
    Zdjęcie profilowe degename
    degename
    Użytkownik
    • Postów: 990

    Ssaniem steruje bimetal który zamontowany jest w okolicach cylindra. Domyślnie jest cały czas zwarty, przestaje przewodzić prąd przy około 30°C.
    Cewka ssania załączy się przy około 10 – 11V, zasilana jest najczęściej z prądnicy. Jeśli odpalamy silnik z włączonymi światłami bez dodawania gazu prądnica może nie wytworzyć odpowiedniego napięcia i ssanie załączy się dopiero po lekkim dodaniu gazu.

    Dokładnie tak było w moim skuterze, zimny odpalał od strzała ale bardzo powoli chodził (1000 – 1500 rpm, falował) po chwili gasł. Lekkie dodanie gazu podnosiło obroty do 2200 rpm i tak zostawało, obroty stały w miejscu jak zaklęte do momentu rozłączenia ssania (zwykle po około minucie, zależnie od temp).

    #133399

    Michał
    Użytkownik
    • Postów: 280

    Tyle, że ja odpalam gdy światła są wyłączone ;p Gdy odpalam na zimnym normalnie odpala obroty sa niskie ale je trzyma (czasami zdarza się, że zgaśnie). Czy możliwe, że coś stało się ze ssaniem? Czy ma na to wpływ regulacja gaźnika? Ponieważ przed tym gaźnik był ustawiony na zbyt bogatą mieszankę, ale wszystko chodzilo ok. Teraz jest dobrze ustawiony tylko nie wiem co z tym ssaniem

    #133410

    Michał
    Użytkownik
    • Postów: 280

    Czy możliwe że coś z tym ssaniem się stało? Wiem, że gaźnik też ma duży wpływ na obroty to może dlatego? Jutro jeszcze spróbuję odpalić i nie ruszać manetką, może sam wskoczy na wyższe obroty

    #133673

    Michał
    Użytkownik
    • Postów: 280

    Odświeżam ;p

    #133704

    Michał
    Użytkownik
    • Postów: 280

    No ej, nikt nic nie wie? ;/

Oglądasz 10 postów - 1 przez 10 (z 24 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie