Piszczy sprzegło …

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #270372
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Sprzęgło lekko popiskiważo więc je wymieniłem na Naraku. Po tym zabiegu nadal piszczy może ciut mniej albo trochę inaczej. Przeszlifoważem więc dzwon mimo, że nic na nim nie było, nie jest też przypalony. Wymieniłem w końcu pasek na wzmocniony bo może stary się ślizgać i niestety nadal piszczy. Piszczy jednak dziwnie bo nie od razu gdy ruszam i gdy jest po?lizg tylko na chwilą zanim sprzęgło zażapie.

    Co mam jeszcze sprawdzić bo ten pisk mnie dobija.

    Dodam, że w zasadzie skuter jest seryjny. Mam tylko inny wariator i lżejsze rolki ale piszczażo też przed tą modyfikacją.

    PC

    #270373
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    sprawdź łożysko igiełkowe na korektorze momętu obrotówego, to jest tam gdzie się trzyma sprzęgło tam w środku w tej dziurze.

    #270374
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    JacoPL napisał:

    sprawdź łożysko igiełkowe na korektorze momętu obrotówego, to jest tam gdzie się trzyma sprzęgło tam w środku w tej dziurze.

    Przetarte i posmarowane 🙁

    Ewidentnie w chwili przekazywania dość dużego momentu pojawia się pisk. Co ciekawe jak ruszam na półgazu to nie piszczy a wtedy czas po?lizgu sprzęgła jest dość długi.

    PC

    #270375
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Moze masz dzwon 105mm a sprzęgło 107? Tak miałem!!
    OStatnio zdarzyćo się tak, ze np w sprzegle miałem sprezynki cienkkie a wsadzil?m grubsze to tez pali!!

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button