Yamaha Cygnus X - problem ze skuterem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #76234
    wodka85
    Użytkownik
    • Postów: 211

    Witam
    Jestem posiadaczem Yamaha Cygnus X 2009 ( 4T , wtrysk ) , jechalem dzis z pracy bezproblemowo , zaparkowalem pod sklepem wrocilem , odpalam i mi silnik zgasl po sekundzie , pozniej wciskam przycisk zaplonu i nic tylko dzwiek jak zawsze przy wciskaniu guzika , wiatraczek przy silniku sie kreci w momencie wciskania ale odpalic nie chce !!! Probowalem z kopa i nic !!! Zawloklem skuter pod dom jakies 5km i pod domem probowalem jeszcze wiele razy ale pozniej widze lampa glowna z przodu zgasla , lampy kierunkowzkazow po paru sekundach sie wylaczaja , nawet klakson przestal dzialac !!! Pytam czy to jest problem z akumulatorem czy z silnikiem ??? Sprawdzilem fusy i są dobre , ale teraz nawet za mała moc na klakson wiec w czym problem ? w baterii ? czy w czym innym ? prosze o pomoc

    #76236
    wodka85
    Użytkownik
    • Postów: 211

    dodam jeszcze ze jestem calkiem zielony w temacie mechaniki i z gory dziekuje za wszeklkie porady

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #76239
    harekop
    Użytkownik
    • Postów: 530

    Jak nawet Ci gasną kierunkowskazy ton wychodzi na to, że to jednak może być ten akumulator. Masz może od kogoś pozyczyć na przepięcie ? To zobaczyłbyś czy to to bo nie chcę Cię w błąd wprowadzić.

    #76240
    wodka85
    Użytkownik
    • Postów: 211

    no wlasnie nie mam , ale wtedy pod sklepem to nawet klakson dzialal i kierunkowskazy a jak kilkadziesiat razy probowalem odpalic skuter to nawet klakson juz nie dziala

    #76258
    Anonim
    Nieaktywny
    • Postów: 3 102

    Raczej akumulator, nawet jak miałeś światła to mogło być za mało prądu, żeby dać iskrę. Naładuj i pilnuj, bo może masz zwarcie, które powoduje jego rozładowanie.

    #76336
    wodka85
    Użytkownik
    • Postów: 211

    odswiezam 😉 radzcie co mam robic hehe

    #76343
    DooOminO
    Użytkownik
    • Postów: 1 610

    wodka85 napisał:

    no wlasnie nie mam , ale wtedy pod sklepem to nawet klakson dzialal i kierunkowskazy a jak kilkadziesiat razy probowalem odpalic skuter to nawet klakson juz nie dziala

    I co w tym dziwnego, że klakson przestał działać po wielokrotnym kręceniu z rozrusznika? Magia? Nie. A cO? Niby mamy 21wiek ale jeszcze nie wynaleziono akumulatora którego nie da się rozładować.Czysta logika.

    wodka85 napisał:

    odswiezam 😉 radzcie co mam robic hehe

    Przecież kolega wyżej napisał ci co masz zrobić, naładować akumulator zrobiłeś to ? Czy czekasz aż się sam naładuje?

    #76349
    wodka85
    Użytkownik
    • Postów: 211

    narazie nie mam czym moze jutro cos wykombinuje

    #76357
    DooOminO
    Użytkownik
    • Postów: 1 610

    to po co spamujesz forum jak naprawic jak nie zrobiles tego co bylo napisane?

    #76360
    Anonim
    Nieaktywny
    • Postów: 398

    Dobra znawcy, ale przecież skuter odpali nawet bez akumulatora.
    tylko będzie bez kierunkowskazów, stopa i klaksonu.

    Kompresje masz?

    #76366
    Pietro
    Użytkownik
    • Postów: 3 294

    Cygnus na wtrysku ma kopkę??

    #76372
    Anonim
    Nieaktywny
    • Postów: 398

    wodka85 napisał:

    Probowalem z kopa i nic !!!

    #76373
    wodka85
    Użytkownik
    • Postów: 211

    nie wiem co to kompresja , tak cygnus ma kopke , jak uruchamiam ze startera to ten wentylator przy silniku sie obkreca , z kopa tak samo , ale silnik nie zapala , wszystko sie rozladowalo , nawet klakson teraz nie dziala , wykrecilem akumulator , jutro bede mial ladowarke to naladuje i zobacze co bedzie , nie znam sie na skuterach ani na mechanice a odkad mam skuter i nie korzystam z komunikacji miejskiej to naprawde ze tak powiem zauroczylem sie sie w jednosladzie hehe

    #76375
    Anonim
    Nieaktywny
    • Postów: 398

    napisz jutro czy działa:)

    #76377
    Pietro
    Użytkownik
    • Postów: 3 294

    wodka85 napisał:

    Witam
    Jestem posiadaczem Yamaha Cygnus X 2009 ( 4T , wtrysk ) , jechalem dzis z pracy bezproblemowo , zaparkowalem pod sklepem wrocilem , odpalam i mi silnik zgasl po sekundzie , pozniej wciskam przycisk zaplonu i nic tylko dzwiek jak zawsze przy wciskaniu guzika , wiatraczek przy silniku sie kreci w momencie wciskania ale odpalic nie chce !!! Probowalem z kopa i nic !!! Zawloklem skuter pod dom jakies 5km i pod domem probowalem jeszcze wiele razy ale pozniej widze lampa glowna z przodu zgasla , lampy kierunkowzkazow po paru sekundach sie wylaczaja , nawet klakson przestal dzialac !!! Pytam czy to jest problem z akumulatorem czy z silnikiem ??? Sprawdzilem fusy i są dobre , ale teraz nawet za mała moc na klakson wiec w czym problem ? w baterii ? czy w czym innym ? prosze o pomoc

    Skąd wiesz że twój Cygnus ma wtrysk? Z tego co wiem silniki na wtrysku nie posiadają nożnego startera.

    #76378
    Anonim
    Nieaktywny
    • Postów: 398

    znalazłem coś takiego: Cygnus napędzany jest czterosuwowym silnikiem o pojemności 125 cm3 wyposażonym we wtrysk paliwa.

    Edit: kopkę ma widać na zdjęciu.
    Ale możliwe że jak niema prądu z akumulatora to nie odpali. (nieznam się tylko przypuszczam tak)

    #76379
    wodka85
    Użytkownik
    • Postów: 211

    Pietro luknij tutaj (ja mam cygnusa z 2009r) :

    http://www.scigacz.pl/Yamaha,Cygnus,X,miejski,pocisk,6059.html

    pod artykulem są dane techniczne

    dam znac jutro czy ladowanie aku cos dało ale wieczorkiem 🙂 a tak na marginesie jak dlugo laduje sie aku ?

    #76380
    Pietro
    Użytkownik
    • Postów: 3 294

    serafinq napisał:

    znalazłem coś takiego: Cygnus napędzany jest czterosuwowym silnikiem o pojemności 125 cm3 wyposażonym we wtrysk paliwa.

    Ma kopkę? prześlij link 😉

    #76381
    Anonim
    Nieaktywny
    • Postów: 398

    ja ładuje koło 6-7h

    #76383
    wodka85
    Użytkownik
    • Postów: 211

    mi tez sie wydaje ze jak jest na elektronicznym wtrysku paliwa to bez aku nie odpali 🙂 mam nadzieje ze to tylko problem z aku 🙂 jutro napisze co i jak , dzieki za pomoc

    #76389
    Pietro
    Użytkownik
    • Postów: 3 294

    wodka85 napisał:

    Pietro luknij tutaj (ja mam cygnusa z 2009r) :
    http://www.scigacz.pl/Yamaha,Cygnus,X,miejski,pocisk,6059.html
    pod artykulem są dane techniczne
    dam znac jutro czy ladowanie aku cos dało ale wieczorkiem 🙂 a tak na marginesie jak dlugo laduje sie aku ?

    Faktycznie, można poznać po kontrolce na desce rozdzielczej 😉

    #76391
    Pietro
    Użytkownik
    • Postów: 3 294

    serafinq napisał:

    Dobra znawcy, ale przecież skuter odpali nawet bez akumulatora.
    tylko będzie bez kierunkowskazów, stopa i klaksonu.
    Kompresje masz?

    Do znawców tematu; Silnik na wtrysku nie odpali na kopa bez akumulatora, bo układ wtrysku zasilany jest elektryczną pompką paliwa.

    #76563
    Anonim
    Nieaktywny
    • Postów: 398

    Pietro napisał:

    serafinq napisał:
    Dobra znawcy, ale przecież skuter odpali nawet bez akumulatora.
    tylko będzie bez kierunkowskazów, stopa i klaksonu.
    Kompresje masz?

    Do znawców tematu; Silnik na wtrysku nie odpali na kopa bez akumulatora, bo układ wtrysku zasilany jest elektryczną pompką paliwa.

    Ty naprawdę lubisz każdego wkurzać, ja niejestem już pierwszą osobą widzę, wielki znawca który myślał że w tym skuterze niema kopki.

    #77342
    wodka85
    Użytkownik
    • Postów: 211

    dupa naladowanie baterii nic nie dalo , wczoraj zaprowadzilem do dealera yamahy , dzis zadzwonil i mowil cos ze jakas pompa zepsuta i jeszcze jakies czesci i nie zrozumialem go dokladnie ale cena jaką zarzucil to ku…a az 315 funtow :-/

    #77565
    wodka85
    Użytkownik
    • Postów: 211

    no odebralem dzis skuter , na rachunku mam ze dali nowa pompe paliwa , jakies przewody i ich robocizna i razem 315 funtow !! zal a miala byc maszyna tania w utrzymaniu hehe

    #80557
    wodzu26
    Użytkownik
    • Postów: 9

    Miałeś pechach. Ja juz jezdze 3 lata mam zrobione 34000 km i tydzien temu szpilka wymienilem szpilke od glowicy i to wszystko.
    Mam pecha za to do kapci… juz okolo 8 razy latalem tylne kolo 🙂
    Pozdrawiam!

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button