Piaggio Zip 50 4T - brak iskry

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #68608
    meteuszj14
    Użytkownik
    • Postów: 19

    Witam
    Posiadam Piaggio Zip 50 4t (z 2006 roku).
    I mam problem – brak iskry. W czasie jazdy stracił moc, zgasł i już się go nie dało odpalić.
    Sąsiad oglądał mówił, że to cewko-moduł lub cekwa(ta pod magnetem).
    Tutaj jest schemat: http://hostuje.net/file.php?id=31eff7661d6f345082b43f55c144fe5c
    Do cewko-modułu idą kable: Czarny, zielony i brązowy(od impulsatora), szary z niebieską linią.

    (świeca wykręcona, moduł odłączony i próbuje uruchomić starterem) Podłączam miernik do masy(ramy) i do:
    -szaro niebieskiego kabla
    Rezystancja skacze(20ohm, raz 100ohm, nie więcej niż 150ohm.
    Napięcie z regulatorem – 8V
    Napięcie bez regulatora napięcia(odłączyłem bo światło się zaświeca przy zapalaniu) – 10V
    -Brązowy kabel – rezystancja około 168ohm.

    Nie chcę kupować modułu jeśli jest coś innego zepsutego.
    Czy ta cewka jest uszkodzona? Pytam się ponieważ nie mam ściągacza magneta.

    #69124
    meteuszj14
    Użytkownik
    • Postów: 19

    Jednak cewko-moduł uszkodzony. Wymieniłem.
    Teraz skuter nie wchodzi na wysokie obroty i ciężko się zapala(trzeba kilka razy z użyciem gazu).
    Co jest nie tak?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #70172
    meteuszj14
    Użytkownik
    • Postów: 19

    Wszystko zrobione tylko moduł który kupiłem(Langfang Kokusan) jest zablokowany.
    Macie jakiś tani cewko moduł, który by pasował.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button