piaggio Xevo

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #200979
    Zbigniew Zalewski
    Użytkownik
    • 1
    • 3Postów:

    Witam serdecznie. Panowie mam pytanie do użytkowników skuterów piaggio Xevo. Kupiłem skuter xevo i mam taki problem otóż moja bryczką rusza przy 4 tysiąca obr.i jest słaby nie ma tego przyspieszenia wiem bo mój kolega ma taki sam i jeździłem .pasek napędu jest w dobrym stanie.proszę o radę.

    #200985
    Wombat
    Moderator
    • 55
    • 21 748Postów:

    ale wchodzi na obroty i nie jedzie czy nawet nie ma siły się wkręcać? To xevo ma 3 miesiące czy 7 lat? jakiś przebieg, stan? napisz coś

    #200986
    Zbigniew Zalewski
    Użytkownik
    • 1
    • 3Postów:

    Rok 2012 przebieg 18 tys obroty w porządku ale musze dodać troszkę gazu żeby rydzyk tak jak napisałem przy 4 tysiącach zaczyna ruszać a u kolegi juz około 3 tysiącach i czuć u niego moc a u mnie taki przymulony

    #200987
    Zbigniew Zalewski
    Użytkownik
    • 1
    • 3Postów:

    Co do jazdy to jedzie miałem 90 km/h i jeszcze troszkę więcej mogłem

    #201004
    Wombat
    Moderator
    • 55
    • 21 748Postów:

    To tu sie za bardzo błysnąć poradą nie da. Sprzęt używany zawsze może być skarbnicą niespodzianek. Wstaw go do kumatego mechanika i niech sprawdza po kolei:
    – płyny
    – filtry
    – ustawienie rozrządu
    – zrobi pomiar kompresji
    – stan wariatora i rolek
    – stan paska (głównie szerokość)
    Xevo to duża krowa ale jednak licznikowe 90km/h to raczej jest za mało.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button