Peugeot JetForce Odpala i od razu gaśnie oraz strasznie zamula ! Pomóżcie

Dodaj nowy temat na forum

! Forum Skutery Peugeot JetForce Odpala i od razu gaśnie oraz strasznie zamula ! Pomóżcie

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe kevo7790 kevo7790 6 lata, 8 miesiące temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #68622
    Zdjęcie profilowe kevo7790
    kevo7790
    Użytkownik
    • Postów: 5

    Cześć ludzie ! Jestem tutaj nowy i mam pewien problem.
    Otóż kiedyś, pewnego popołudnia zamykałem sobie licznik, tak oczywiście dla zabawy, i nagle wjechałem w studzienke która była głęboko zapadnięta. Przestraszyłem się bo jakaś mała ilość brązowego oleju nie wiadomo skąd trysnęła mi na kolana. Nie przejąłem się tym zbytnio. Potem kiedy zakręcałem okazało się, że skuter nie może wjechać pod górkę ! Od tamtego czasu mam duże problemy, skuter zamula, nie wjeżdża na wzniesienia, szarpie, załapuje i jedzie normalnie a potem znowu zamula. Byłem w jakimś warsztacie, koleś się przejechał i powiedział mi, że to może być gaźnik albo sprzęgło ( chociaż nie wiem skąd w automacie sprzęgło ). Czy moglibyście mi jakoś doradzić co to może być ? Zostawiłbym go w tym warsztacie ale oni mają terminy dopiero za 15 dni a ja nie chcę tyle czekać. Kupiłem go dopiero ( używanego ) pare dni temu i chciałbym się nacieszyć. A tak to ja egzystuję w melancholii 😀 a skuterek stoi :/

    I czy myślicie, że wjechanie w studzienkę może mieć z tym jakimś związek ?

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie