peugeot jet force POMOCY!!!!!

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #274886
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Witam mam peugeota jet force i mam wielki problem nie reaguje za bardzo na gaz tzn ja mu gaz on wyczy a po chwilce dopiero zaczyna ruszac :/ i jak jest zimny odpale go chodzi na wolnych obrotach przejade się nim chwile dodam mu gazu puszcze gaz i spada z obrotów i gasnie :/ mam w nim części tuningowe : -Tlumik tecnigas next-r -wariator malossi multivar 2000 -cylinder malossi sport 70ccm(na którym juz zrobilem 550km non stop 40-50km/h) -gaźnik dellorto 17,5mm -filter stozkowy(jakis tani właśnie nie wiem czy zmieniac na pollini filter?) z tymi częściami powinien mieć kopa a raz mu dalem gaz do konca i ledwo 75km/h 🙁 rolki sa podpasowane od czego to moze zalezec ? Prosze o pomoc w same naprawy i części przewalilem prawie 3000zl a on dalej nie jezdzi jak powinnien Z GORY DZIEKUJE

    #274887
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Wydaje mi się, że po zamontowaniu filtra lub też samego gaźnika nie wyregulowałeś go. A jeśli gaźnik już miałes, to przy montowaniu filtra stożkowego, trzeba wyregulować gaźnik. Co do vmax, jesteś pewny, że nie masz blokady na module???

    #274888
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Siema też mam skutera Peugeot JetForce hmm prawdopodobnie zła regulacja =/ sprawdź stan paska napędowego.. zdejmowałeś blokadę z wydechu? a czy gaźnik sam montowałeś ? jak tak to te śrubki które są przykręcone do gaźnika co trzymają kabelki one są do jakiejś regulacji.. bo w seryjnym gaźniku nie można regulować bo są kabelki podłączone to do czego są te kabelki ? i odejmowałeś je czy coś?

    #274889
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    to bylo tak zepsula mi się pompa oleju dalem do serwisu zrobili pompe wlozyli gaźnik wyregulowali gdy odebralem z serwsiu caly czas jezdzilem powoli ale cos bylo nie tak wiec pojechalem znowu do serwisu i zalozyli filtr stozkowy i wyregulowali ale wydaje mi się ze filter jest badziewny bo to taki typowy za 25zl właśnie nie wiem jaki zamowic filter ? a gdzie jest blokada na tłumiku ?? w sportowym tłumiku jest blokada ? tecnigas next-r

    [ Dodano: 2008-07-20, 23:09 ]
    blokady na module nie mam na pewno poniewaz na starej 50tce cylindrze lecial 85km/h blokady wszystkie sciagnelem w serwisie

    #274890
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Zwężenie w kolanku które trzeba wyłamać, według mnie to kwestia regulacji napędu i gaźnika który mógł został źle wyregulowany w tym niby serwisie.

    #274891
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    a w jakim serwisie był regulowany ?

    #274892
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    A wydech rozblokowany? 1. Jak padła pompa oleju możliwe że cyl jest przytarty. 2. Gaźnik źle zrobiony … 3. Filtr …. seryjny !

    #274893
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    w rydultowy nie wiem czy wiecie gdzie to jest a gdzie w wojewodztwie opolskim jest dobry serwis zeby to dobrze zrobili ? i powiedzcie mi od razu jakie sprzeglo do niego wstawic ??

    [ Dodano: 2008-07-21, 11:56 ]
    popatrz padla pompa to mialem jeszcze cylinder 50ccm i się zatarl wstawilem 70ccm i zrobili pompe ? i na tym 70 i gaźniku 17,5 mm on na seryjnym filtrze nie chcial jechac 45 i pfpfpfpfpfpf

    #274894
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Aha, no to gaźnik źle zrobiony ja mam przy 70 serie i bardzo ładnie dziala 😉 A co do pompy ja bym ją wywalić i sam robić mieszankę

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button