Peugeot Jet Force C-Tech – brak iskry.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #172820 Reply
    Bartek Żuchowski
    Użytkownik
    • 1
    • 4Postów:

    Siemka. Otóż mam problem z moim jetem konkretnie nie ma iskry. W czasie powrotu do domu w tracie jazy po prostu zgasł wykręciłem świecę okazało się że nie ma iskry dopchałem do domu założyłem drugą świece gdy sprawdziłem ją było ok. jednak gdy wkręciłem świece i odpaliłem działał przez 10 sek. i zgasł. Wcześniej przerywał na wolnych obrotach i ciężko odpalał. Wymieniłem cewkę i moduł zapłonowy ale nic. Pomocy!

    #172858 Reply
    snajper061
    Użytkownik
    • 2
    • 691Postów:

    sprawdź wszystkie połączenia masy,styki,kostki tylko dokładnie.

    #172869 Reply
    Bartek Żuchowski
    Użytkownik
    • 1
    • 4Postów:

    Wszystko posprawdzałem i nic. Czy to może być iskrownik/stator?

    #172874 Reply
    snajper061
    Użytkownik
    • 2
    • 691Postów:

    to znaczy ze nie wszystko sprawdziłeś zobacz czy jak kręcisz to masz napięcie na kablu od impulsatora i cewki zasilania

    #172899 Reply
    Bartek Żuchowski
    Użytkownik
    • 1
    • 4Postów:

    Jest napięcie

    #172903 Reply
    snajper061
    Użytkownik
    • 2
    • 691Postów:

    na wszystkich prócz zielonego tak?

    #172967 Reply
    Bartek Żuchowski
    Użytkownik
    • 1
    • 4Postów:

    Dobra sprawa zamknięta problem rozwiązany

    #172975 Reply
    snajper061
    Użytkownik
    • 2
    • 691Postów:

    wypadało by napisać co było nie tak.

Wyświetla 1 wpisów z $
Odpowiedz na: Peugeot Jet Force C-Tech – brak iskry.
Twoje informacje:




Back to top button