Peugeot Geopolis 125 – problemy z uruchomieniem

Dodaj nowy temat na forum

! Forum Skutery 125 Peugeot Geopolis 125 – problemy z uruchomieniem

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe m.arc.in m.arc.in 4 miesiące, 4 tygodnie temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #646068
    Zdjęcie profilowe m.arc.in
    m.arc.in
    Użytkownik
    • Postów: 1

    Hej.

    Kupiłem ostatnio skuter Peugeot geopolis 125.
    Skuter stał bardzo długo. Poprzedni właściciel twierdził, że ok 2 lata, ale wydaje mi się, że znacznie dłużej.

    Wymieniłem przewody paliwowe, stare były mocno skorodowane wewnątrz. Wyglądały jak gąbka. Spuściłem sporo syfu z baku, stare paliwo itp. Wypłukałem wtryskiwacz, wyczyściłem dolot itp.

    Skuter się nie uruchamiał. Sprawdziłem, czy dochodzi paliwo, świecę, przewody zapłonowe, wymieniłem świecę. Nic.
    Ciągle zalewał świecę.
    Zdjąłem dolot filtra paliwa, wysuszyłem świecę i wystartował, ale zaraz po chwili zgasł.

    Wyregulowałem wczoraj luzy zaworowe i po tej operacji zaskoczył.
    Na wolnych obrotach pracował ładnie. Postanowiłem się przejechać. Zrobiłem trzy rundy w garażu podziemnym, rozgrzał się, zaczął tracić moc i gasnąć. Odstawiłem go do garażu.
    Już się nie uruchomił.
    Wyjąłem świecę, zalana…
    Wyczyściłem, wysuszyłem… nic.

    Nie uruchamia się.
    Nie mam już pomysłu co może być przyczyną.
    Sprawdziłem czy komputer pokazuje błędy.
    Pokazywał, ale te dotyczące tego co robiłem, wtrysku świecy itp.
    Po skasowaniu błędów już się więcej nie pojawiają, ale jak nie działał tak nie działa.

    Macie jakieś pomysły, albo czy możecie kogoś polecić, kto mógłby spróbować ogarnąć to w Szczecinie lub okolicach?
    BYł kiedyś serwis, ale już się tym nie zajmują, a serwis w Policach nie zajmuje się skuterami z wtryskiem, tymi starszymi…

    M.

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie