Peugeot Elyseo 125 problem

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #680249
    Szymek Zagwożdżon
    Uczestnik
    • 1
    • 2Postów:

    Witam wszystkich, posiadam skuter peugeot elyseo 125 4t na gaźniku mikuni. Problem polega na tym że po odpaleniu na zimnym skuter gaśnie jeśli nie przytrzymam mu manetki oraz dławi się i przez co nie chce ruszyć, nawet po 15-20 minutach pracy silnika tak ma, dopiero gdy jest naprawde zagrzany w miare wszystko wraca do normy, zauważyłem również że po odpaleniu na zimnym tak jakby wgl nie załącza się ssanie, obroty na zimnym i ciepłym są jednakowe, z prac które wykonałem to czyszczenie gaźnika, wymiana świecy, wymiana filtra powietrza, świeże paliwko, regulacja zaworów, regulacja gaźnika śrubą składu mieszanki, wymiana oleju i filtra. Już brakuje mi pomysłów co do niego, proszę o odpowiedzi, z góry dziękuje.

    #680259
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    wymontuj i sprawdź automat ssania. a potem jak już bediesz pewien że działa poprawnie to reguluj gaźnik.. oczywiście jezeli jesteś pewien że dolot za przepustnicą jest szczelny.

    w ostateczności pomiar kompresji.
    Kupiłeś własnie taki czy masz go juz ileśtam i teraz sie tak zepsuło?

    #680262
    Szymek Zagwożdżon
    Uczestnik
    • 1
    • 2Postów:

    Dolot jest szczelny, kupiłem go z miesiąc temu z taką właśnie wadą, wczoraj mierzyłem prąd w przewodach do ssania i wygląda na to że go nie ma. Przy słabej kompresji takie objawy by były?

    #680264
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    automat ssania sprawdź czy tak czy siak bo może prądu już nie ma gdyz automat ma wzarcie i szlag trafił instalacje.
    I szukaj przyczyn tego że automat ssania nie jest zasilany

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button