Pegeot SV 50 – muli po remoncie

Dodaj nowy temat na forum

! Forum Serwis Pegeot SV 50 – muli po remoncie

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe pavi10 pavi10 6 lata, 8 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #83754
    Zdjęcie profilowe pavi10
    pavi10
    Użytkownik
    • Postów: 7

    Witam. Właśnie naprawiłem peugeota SV 50. Po przejechaniu… 15km zaczął mulić. Muli do 30 km/k, a gdy dam manetkę do końca zaczyna normalnie jechać. Czy to jest normalne na dotarciu?

    #83756
    Zdjęcie profilowe Fubu2PL
    Fubu2PL
    Użytkownik
    • Postów: 593

    tak to normalne mój na dotarciu do ok 300km miał muła przez 250 m rozpędzał się do 40km/h a teraz w niecałe 100m do 40km/h dobija podocieraj najpierw przez 650km i zdaj relacje

    #83764
    Zdjęcie profilowe pavi10
    pavi10
    Użytkownik
    • Postów: 7

    ok, dzięki za sugestię. na pewno skorzystam.

     
    Czytaj
    REKLAMA

    Odkryj Stylowe Jeansy Motocyklowe City Nomad

    Polska marka, polska produkcja! Zero kompromisów. Najwyższa jakość i zaawansowane technologie. Wykonane z użyciem włókien 100% DuPont™ Kevlar®. Komplet certyfikowanych protektorów SAS-TEC® z regulacją położenia. Dopasowany krój i nowoczesny design. Poczuj styl, bezpieczeństwo i komfort!
    #83884
    Zdjęcie profilowe pavi10
    pavi10
    Użytkownik
    • Postów: 7

    Dodam, że muli tylko do 30 km/h, a potem się normalnie rozpędza.

    #84062
    Zdjęcie profilowe pavi10
    pavi10
    Użytkownik
    • Postów: 7

    Zmieniłem dyszę powietrzną i już normalnie się rozpędza.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie