Palił bezpiecznik teraz światła święcą nawet bez kluczyka w stacyjce.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #110506
    mosquito1234
    Użytkownik
    • 1
    • 1Postów:

    Witam.
    Mam skuter Romet e727 – nie muszę dodawać, że to chińczyk. Miałem dzisiaj problem, po bo długim postoju przez zimę po pierwszym odpaleniu – dodam, że odpalił o dziwo dość łatwo – i przejechaniu 2km zgasiłem go i niestety już nie odpaliłem. Okazało się, że spalił mi się bezpiecznik 15A ten obok akumulatora. Wymieniłem bezpiecznik i po raz kolejny po odpaleniu i zgaszeniu, przy próbie ponownego odpalenia skuter palił bezpiecznik. I tak z kolejnym. Dopiero za czwartym razem bezpiecznik się nie spalił. Ale okazało się, że światła włącznie z kierunkowskazami działają bez stacyjki ustawionej na pozycję 'ON’. Po prostu skuter stoi bez kluczyka mogę podjeść i włączyć sobie światła włącznikiem czy kierunkowskazy. Gdy odpalam skuter mimo dodania gazu żarówka świeci swoim dość bladym światłem, a przecież przedtem żarówka żarzyła się mocnym blaskiem przy dodaniu gazu.
    Czy spotkał się ktoś kiedyś z takim przypadkiem? Dodam, że to nie pierwszy mój skuter i nie miałem takich problemu z poprzednim. Czy to wina stacyjki ? A może prądnicy/alternatora?

    Pozdrawiam.

    #110517
    Anonim
    Nieaktywny
    • 180
    • 3 133Postów:

    masz do wymiany regulator napięcia. Jeżeli to nie pomoże to na wymianę stacyjka.

    #110518
    Anonim
    Nieaktywny
    • 77
    • 795Postów:

    Stacyjka do wymiany – podpalone styki

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button