Ogar 202 spadek mocy po 30 min. jazdy

Dodaj nowy temat na forum

! Forum Motorowery Ogar 202 spadek mocy po 30 min. jazdy

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe ERRORNICK ERRORNICK 2 tygodnie, 4 dni temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #670236
    Zdjęcie profilowe ERRORNICK
    ERRORNICK
    Użytkownik
    • Postów: 11

    Witam serdecznie wszystkich forumowiczów !

    Jestem nowy na forum więc może zacznę od tego że jestem posiadaczem 2 motorowerów Yamaha tzr 50 i Ogara 202. Przygodę z jedno śladami zacząłem w tym roku i przejechałem łącznie 1000 km.
    Bardzo miło mi wszyskich poznać.

    Ogólnie mam problem z ogarkiem od jakiś 3 dni.. Po średnio 30 min. jazdy moc drastycznie spada np. jade 40 kmh i odkrece manetkę gazu to zamiast przyspieszać zaczyna zwalniać. I teraz czy to jest spuchnięty tłok, czy może upały na to wpływają( chociaż w tzr nie mam żadnego problemu ) ? Dodam że nigdy nie pałowałem go, zazwyczaj biegy zmieniam na 6-7 tys.
    Z góry dziękuję za odp. i pomoc 🙂

    ERRORNICK
    #670299

    Rafal Maraszek
    Użytkownik
    • Postów: 17

    Na jakim oleju jeździsz? I to 2t czy 4t?

     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #670380
    Zdjęcie profilowe ERRORNICK
    ERRORNICK
    Użytkownik
    • Postów: 11

    Przepraszam za późną odp. ale korzystałem z ostatnich dni urlopu. Jest to 4t a jeżdżę na oleju Motul 10w40 polsyntetyk.
    Dzięki za odpowiedź.

    ERRORNICK
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie