Odpalenie 2t na ciepłym silniku.

Dodaj nowy temat na forum

! Forum Skutery Odpalenie 2t na ciepłym silniku.

Ten temat zawiera 14 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe StreetRider36 StreetRider36 5 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
  • Autor
    Wpisy
  • #153924
    Zdjęcie profilowe StreetRider36
    StreetRider36
    Użytkownik
    • Postów: 99

    Siema. Jestem chyba przewrażliwiony ponieważ ostatnio gdy była ładna pogoda jeździłem trochę skuterem i zauważyłem że gdy jest nagrzany silnik to ciężej odpala. Odpali za drugim lub trzecim razem z rozrusznika. Co to może być?

    #153927
    Zdjęcie profilowe Kristop
    Kristop
    Użytkownik
    • Postów: 1 162

    A z kopki dobrze odpala? Chyba że kopka zrobiła kakabum, i jej nie ma;)

    #153928
    Zdjęcie profilowe StreetRider36
    StreetRider36
    Użytkownik
    • Postów: 99

    z kopki dobrze odpala tylko dziwi mnie fakt czemu tak odpala z rozrusznika dodam że skuter jest nowy i jest jeszcze na dotarciu

     
    Czytaj
    REKLAMA

    Kliknij i wygraj wyprawę po Ameryce z Motul

    Weź udział w konkursie Motul i przeżyj niezapomnianą przygodę. Wygraj wyprawę motocyklową marzeń po Ameryce, wodoodporny plecak lub jeden z 500 zestawów Motul. Masz czas tylko do końca czerwca!

    #153932
    Zdjęcie profilowe Kristop
    Kristop
    Użytkownik
    • Postów: 1 162

    To widocznie akumulator ma za mało mocy, żeby silnik rozkręcić pow 1000obr;) Spróbuj podmienić aku na próbe na większy, i wtedy zobaczysz jak powinien zapalać;) Ale tylko na próbe;)

    #153935
    Zdjęcie profilowe StreetRider36
    StreetRider36
    Użytkownik
    • Postów: 99

    a przez to że jest jeszcze nie dotarty to może mieć wpływ

    #153941
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 286

    może mieć wpływ ale to u ciebie to jest akurat kwestia regulacji gaźnika

    ziuuummmm…. (nie bije piany na PW)
    #153943
    Zdjęcie profilowe StreetRider36
    StreetRider36
    Użytkownik
    • Postów: 99

    bo odpali nie odrazu tylko za trzecim lub czwartym razem

    #153945
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 286

    poprzednio pisałeś że za drugim lub trzecim

    ziuuummmm…. (nie bije piany na PW)
    #153947
    Zdjęcie profilowe StreetRider36
    StreetRider36
    Użytkownik
    • Postów: 99

    no bo to tak gdzieś będzie

    #153948
    Zdjęcie profilowe StreetRider36
    StreetRider36
    Użytkownik
    • Postów: 99

    czyli to kwestia aku lub gaźnika

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie