Odpalanie silnika bez instalacji ?

Wyświetlanie 44 odpowiedzi wątku
  • Autor
    Wpisy
    • #302397
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Witam mam takie pytanko. Jak odpalić silnik od skutera marki yamaha booster bez zbędnej elektryki ? Skuter mi sie spalił z elektryka więc chciałbym zobaczyć czy silnik jescze zapali. Z iskrownika wychodzą 4 kabelki a z rozrusznika dwa.Co będę potrzebował aby była iskra i on zapalił ? Tak na krótko pomijając stacyjke moduł itp. Temu kto mi to objaśni i znajdzie sposób stawiam przysłowiową flaszkę !

    • #302399
      Wombat
      Moderator
      • Postów: 20 741

      moduł własnie

    • #302413
      paci
      Moderator
      • Postów: 5 811

      To nie sposób tylko chcesz schemat krótkiej instalacj:modol,cewka wn i kilka kabli

    • #302415
      Wombat
      Moderator
      • Postów: 20 741

      on chce sposób – bo bez modułu. Teoretycznie można.. tylko trzeba jakieś 2000 razy na minutę w odpowiednim czasie kabelki rozwierać

    • #302430
      paci
      Moderator
      • Postów: 5 811

      Se założy zapłon od rometa kadeta to będzie bez modułu:D Będzie taki oldschoolowy:D

    • #302475
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Znaczy moduł już mam
      Więc potrzebował tego schemat o którym mówi paci

    • #302476
      paci
      Moderator
      • Postów: 5 811

      a cewke wysokiego masz[ta z fajką] i jaki masz ten modół

    • #302479
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      mam a moduł od peugeota tkr a skuter który chce odpalić to yamaha booster który ma 4 kable od iskrownika

    • #302485
      paci
      Moderator
      • Postów: 5 811

      Toś kur.. wymyślił:D
      jakie ma tam te kolory kabli [fotkę daj może czy coś]
      1 taki to moduł
      http://www.motocyklowysklep24.pl/images/mini2/modul_AW0012.jpg
      pewnie ta więc do dzieła,ten obrazek sobie zapisz

    • #302544
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      No niestety oryginalny moduł sie spalił i chce wykorzystać to co mam 😀

      https://zapodaj.net/bc6a8d2c34be4.jpg.html

    • #302545
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Biało czerwony idzie z czytnika 😛

    • #302546
      paci
      Moderator
      • Postów: 5 811

      to ten z ‚czytnika’ tam gdzie npisane impulsator,czarnoczerwony-zasilanie,pociągnij osobny podwójny przewód zielony z pod śruby ilnika i daj w miejcce masy na module a drugi do minusa przy cewce wn [ta z fajką] a + od niej do miejsca w module gdzie jest zaznaczone wn iskra powinna być.zrobiłeś fotke kabli a nie zapłony i nie mam pewności że czarno czerwony to zasilanie na razie podłącz jak napisałem i zobaczymy.

    • #302549
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Masz tu zaznaczone gdzie który kabel idzie od iskrownika
      https://zapodaj.net/84112a7f34e42.jpg.html

    • #302551
      paci
      Moderator
      • Postów: 5 811

      no to dobrze ci napisałem a bialy i czerwono żóty to ładowanie i światła.[jeden ch jak podłączysz do reg:D]

    • #302552
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Ja chce tylko mieć iskre żeby odpalił a światła mnie nie interesuja

    • #302553
      paci
      Moderator
      • Postów: 5 811
    • #302554
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      No dobra wszystko ładnie tylko mógłbyś mi rozrysować kolorami kabli od silnika bo nic nie kminie 🙁

    • #302558
      Wombat
      Moderator
      • Postów: 20 741

      ściągnij z neta schemat od skutera i sobie w Paint wymaż wszystko co nie dotyczy akumulatora, modułu i zapłonu

    • #302567
      paci
      Moderator
      • Postów: 5 811

      Moje zdolnosci rysowania myszka sa ograiczone:D

    • #302627
      paci
      Moderator
      • Postów: 5 811

      I jak masz ta-tę iskrę:D

    • #302847
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      jeszcze nie wiem bo jestem w trakcie robienia generalki silnika 😀

    • #303040
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      No i nie mam iskry i nie wiem co jest 🙁

      Mam taki moduł – https://zapodaj.net/4a8728e631c98.jpg.html

      Taką fajke wn -https://zapodaj.net/dfd4fa3997b23.jpg.html

      Cztery kable z silnik – Żółto czerwony, czarno czerwony, Biały i Biało czerwony…

      Jak dasz rade weź mi to wszytko dokładnie po kabelku rozrysuj bo już 3 dni działam i dalej iskry nie ma 🙁

    • #303046
      paci
      Moderator
      • Postów: 5 811

      a mase dałeś jak ci pisałem [kawałek kabla spod sruby silnika do modułu

    • #303085
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Tak i już brak mi sił czemu nie ma weź zrób to o co cie prosiłem w komentarzu wyżej

    • #303087
      paci
      Moderator
      • Postów: 5 811


      tak jak tu kolory masz zaznaczone na module inaczej ci nie narysuje bo kredek już nie mam woskwych,zajumali mi w zerówce jakieś 37 lat temu:D

    • #303092
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      a te skróty to co to ?

    • #303094
      Wombat
      Moderator
      • Postów: 20 741

      kolory po angielsku
      GRN – Green
      BK- Black
      W – White
      R- red
      BU – Blue

    • #303095
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Zrobiłem według wcześniejszego schematu… I zostały mi 2 kable wolne na silniku i jeden na module co z nimi zrobić ?

    • #303096
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Po za tym ja mam inny moduł niż on dał przykład…
      Ja mam moduł od jakiegoś chińskiego piździka

    • #303097
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Tam gdzie na jego jest gaszenie to u mnie jest puste

    • #303098
      Arek Śpiewak
      Uczestnik
      • Postów: 33
    • #303100
      paci
      Moderator
      • Postów: 5 811
    • #303101
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Ale na tym co ty wysyłasz są 2 piny u góry i 3 na dole a na moim jest na odwrót !

    • #303102
      paci
      Moderator
      • Postów: 5 811
    • #303103
      paci
      Moderator
      • Postów: 5 811

      Przewody wiesz ktory jest ktory i do iskry potzbne są 3 z impulsatora cewki zasilania i masa a resztta co wychodzi z silnika cie gówno obchodzi bo świateł i ładowania nie chciałeś a jak nie ogarniasz 3 kabli to juz nie moja potargana.

    • #303138
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Ty a jakiś prąd musze mu podać ? tzn jakiś akumulator czy coś ? jak tak to gdzie go podpiąć ?

    • #303141
      paci
      Moderator
      • Postów: 5 811

      Jaki prąd,chyba z gniazdka:D terazpatrz z uwagą

    • #303153
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      https://zapodaj.net/efd736bcf352e.jpg.html A to ze zdj to co to jest ? zostało mi po boosterze

    • #303156
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Weź mi rozrysuj mi to wszystko pod moduł z tego zdjęcia https://zapodaj.net/d4c731cd83e0e.jpg.html

      Ps.Jak mi sie nie uda to znaczy że silnik jest kaput

    • #303165
      paci
      Moderator
      • Postów: 5 811

      to ze zdjęcia to regulator napięcia.A moduł taki sam masz wyzej tylko bez blokady

    • #303167
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      No właśnie nie jest taki sam dlatego chciałem żebyś to przerysował na ten mój

    • #303170
      paci
      Moderator
      • Postów: 5 811

      To więc jak olejesz pin gdzie jest napis blokada to masz taki jak twój.

    • #303176
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      aha spoko

    • #303178
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Fakt próbuje bez klina na wale ale iskra i tak powinna być

    • #303456
      Arek Śpiewak
      Uczestnik
      • Postów: 33

      Iskry nie ma dalej… Wszystko podpiętę klin na wale nowy i dalej dupa… Ręce opadają

Wyświetlanie 44 odpowiedzi wątku
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button