Nowy tłok, iskra jest, paliwo dochodzi,ale nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #667963 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Witam, ostatnio wymieniłem tłok w moim moto jest to zipp neken 50cc 4t. I po wymianie tłoka nie chce odpalic. Iskra jest db paliwo też dochodzi. Przed wymianą tłoka miał ciężko bardzo odpalić wręcz na zimnym musiałem go palić na popych. Nwm już co mu jest nie mam sił. Nawet na popych nie chce odpalic. Zgóry dziękuję za pomoc😉

    #667969 Reply
    Wombat
    Moderator
    • 55
    • 21 494Postów:

    a jaką masz kompresje po tej wymianie tłoka?

    #667972 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Kompresja jest

    #667973 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Jet kompresja bo jak się go kopie to daje jakiś opór a jak na biegu chce go odpalić to kopło jak nikt na moto nie sądzie to stoi w miejscu

    #667974 Reply
    Wombat
    Moderator
    • 55
    • 21 494Postów:

    ja sie nie pytam czy jest tylko JAKA jest. reszty posta nie rozumiem.

    #667975 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Jest db kompresja
    Bo przed zmianą tłoka palił z kopa tylko ciężko

    #667977 Reply
    Wombat
    Moderator
    • 55
    • 21 494Postów:

    no to kompresje masz „db”, iskra jest, paliwo dochodzi. To wg mnie nie ma problemu – odpalaj i jedź.
    Albo zamiast coś optymistycznie zakładać zacznij sprawdzać.
    – pomiar kompresji
    – regulacja zaworów
    – sprawdzenie czy nie przekręciłeś rozrządu
    – wyreguluj lub podmień i wyreguluj gaźnik
    – sprawdź szczelność dolotu

    #667979 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Zawory są dobrze ustawione rozrzad też szczelność dolotu tzn co

    #667980 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    A i jeszcze jak go kopie to gaźnik się zalewa i paliwo z gaźnika ucieka

    #667982 Reply
    Wombat
    Moderator
    • 55
    • 21 494Postów:

    podejmę nadludzki wysiłek i jeszcze cie troche pociagne za jezyk..

    gaźnik sie zalewa czy świece zalewa? Tzn czy ci wali paliwo wszystkimi dziurami z gaźnika w świeca sucha czy go kopiesz i paliwo dociera do cylindra, świeca jest mokra tylko nie chce zapalić?

    #667984 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Wali wszystkimi dziurami od gaźnika ale tylko czasami a świeca jest raz mokra raz sucha wstrzyknolem paliwo pod świece i było tylko słychać strzały. Jeżeli pan chce mogę na pan maila odesłać filmik jak go kopie a on nie reaguje

    #667985 Reply
    Wombat
    Moderator
    • 55
    • 21 494Postów:

    a na samostarcie lub „plaku” odpala bez niczego czy tez ma problemy?

    #667988 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Nite mam plaku a samostart to że z rozrusznika

    #667989 Reply
    Wombat
    Moderator
    • 55
    • 21 494Postów:

    samostart to taki psikacz w śparju

    #667990 Reply
    Kucyk
    Uczestnik
    • 1
    • 9Postów:

    Dzięki odpalił

    #667995 Reply
    Wombat
    Moderator
    • 55
    • 21 494Postów:

    no dobrze że odpalił. ale to nie usuwa usterki. jutro ci nie odpali.

Wyświetla 1 wpisów z $
Odpowiedz na: Nowy tłok, iskra jest, paliwo dochodzi,ale nie odpala
Twoje informacje:




Back to top button