Nowy skuter Barton Galactic 2T nie odpala.

Dodaj nowy temat na forum

! Forum Serwis Nowy skuter Barton Galactic 2T nie odpala.

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe bonus1989 bonus1989 5 lata, 8 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #162207
    Zdjęcie profilowe bonus1989
    bonus1989
    Użytkownik
    • Postów: 4

    Witam wszystkich, dziś kupiłem ww skuter, wszystko chodziło elegancko dolałem do pełna paliwo + olej (ma automatyczne ssanie oleju) trochę pojeździłem i zrobiłem sobie przerwę na obiad itp. Po przerwie odpaliłem pojechałem z 200m i zgasł, nie chce odpalić. Oczywiście mam gwarancję, ale to może jakaś drobnoska, może mi coś doradzicie? Z góry dziękuje.

    #162208
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 780

    możliwości cały worek
    – fajka spadła (założyć)
    – zalał sie (wyregulować)
    – moduł szlag trafił (wymienić)
    – elektryka sie rozpięła (posprawdzać)
    – czujnik bocznej stopki zgłasza jej rozłożenie (sprawdzić)
    i jeszcze troche by sie znalazło.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #162214
    Zdjęcie profilowe bonus1989
    bonus1989
    Użytkownik
    • Postów: 4

    hmmm na mechanice się wgl nie znam, o bocznej stopce czytałem to nie to, zalany raczej nie jest bo po dłuższej przerwie powinien odpalić, udało mi się go odpalić ale nie mogłem nim wgl ruszyć, obroty były wysokie a on nawet nie drgnął, puściłem gaz pochodził z 20 sec i zgasł, znów nie odpalił nie chce nic na siłe robić zostawiam go i jutro idę do serwisu… ehh 1 skuter w życiu i taki pech

    #162318
    Zdjęcie profilowe bonus1989
    bonus1989
    Użytkownik
    • Postów: 4

    Witam dzisiaj przyjechałem po pracy razem z gośćmi od serwisu i …. odpalił od sztycha 😀 okazało się, że go po prostu zalałem. Piszę jakby ktoś był w podobnej sytuacji.

    PS znowu go zalałem, więc musze się jeszcze dużo nauczyć xd

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie