nowy silnik 125 154FMI (ciecz) nie odpala

Dodaj nowy temat na forum

! Forum Motocykle 125 nowy silnik 125 154FMI (ciecz) nie odpala

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Franek Moto Franek Moto 1 tygodni, 1 dni temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #667391
    Zdjęcie profilowe Kamilxon223
    Kamilxon223
    Użytkownik
    • Postów: 1

    Witam otóż posiadam taki problem. Zdecydowałem się na wymianę mojego starego silnika 50cc na nowy silnik 125 od moretti po przykręceniu silnika do ramy byłem w stanie go odpalić i przejechać się. W drugi dzień po zamontowaniu przednich hamulców motocykl nie odpala ewentualnie czasami odpali się na 0,5s . Próbowałem go również odpalić na popych i było słychać jak by chciał odpalić ale coś go blokowało. Potem sprawdziłem świecę czy daje iskrę. Dawała i do tego była zalana czyli paliwo dochodzi do silnika. Na koniec próbowałem kręcić zaworami przy gaźniku też to nic nie dało. Już nwm co mogę jeszcze zrobić i proszę o pomoc

    #667392
    Zdjęcie profilowe Franek Moto
    Franek Moto
    Użytkownik
    • Postów: 96

    Spróbuj wyregulowac rozrząd

    We włosach wiatr, w oczach łzy na liczniku 43
     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie