Nowy Romet 700 problem

Dodaj nowy temat na forum

! Forum Serwis Nowy Romet 700 problem

Ten temat zawiera 4 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Michalk001 Michalk001 5 lata, 10 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #136307
    Zdjęcie profilowe ZaufajDobrymRadom
    ZaufajDobrymRadom
    Użytkownik
    • Postów: 10

    -Półtora tygodnia temu sprawiłem sobie Rometa 700 2t. Juz w dniu kupna odwiedziłem serwis gdzie go zakupiłem. Powodem wizyty było „klekotanie”, jakby jakaś śrubka latała w przekładni. Objaw ten występuje podczas niskich obrotów jak stoi na stójce. Szef serwisu powiedział że to tak najwidoczniej musi być ze tak sie dociera, ze pewnie rolki musza sie ułożyć czy coś i pojechalem do domu.co sądzicie o tym? -Po 2 dniach zaczęły sie problemy z odpalaniem ze startera, gdy naciskałem tylni hamulec troche gazu i starter to jakby się dławił i za którymś razem odpalał. obecnie dzisiaj starter z tylnim hamulcem sie nie załącza wogóle przedtem było to sporadycznie a dzisiaj juz kaplica. odpala z przednim hamulcem tylko. Co z tym? A teraz najciekawsze pojechałem dwa dni temu na przegląd gwarancyjny po 300 km. Zostawiłem go na noc w serwisie i odebrałem wczoraj w ciągu dnia.Niby wszystko okej mechanik powiedzial ze były lekkie luzy w zawieszeniu, dokręcił śruby, przeczyscił gaznik i poprawił obroty bo o to prosiłem w szczególnosci. Zostawiłem 190 zł za przegląd i zadowolony ze moze wszystko będzie okej odjechałem . Dojechałem do domu to około 10 km i znowu zgasł i znowu ta sama bajka błędne koło. Z ojcem doszliśmy do wniosku ze sprawdzimy co może być nie tak ze gaśnie i ogólnie nie jest tak jak powinno być. Co sie okazało od nowości nie był wlany olej przekładniowy. Co sie z tym wiąze jakie mogą byc tego skutki? Czy te usterki są spowodowane własnie tym brakiem oleju ? Dodam ze na przeglądzie mi w sumie nic nie zrobili tylko wzięli pieniądze. W tylnym kole miałem po przeglądzie 4,5 bara
    od dzisiaj również nie mogę zablokować kierownicy( próbuje załapać blokada ale nie może) Jutro jade na reklamacje serwisowa i będe stał nad nimi i patrzył co robia bo im nie ufam. Dlatego pytam was czego moge się spodziewać.
    Przejechałem 410 km,średnie spalanie około 4.5l. Poszło mi okolo 500-600l oleju silnikowego. W opcje nie wchodzi katowanie 🙂
    Proszę o poważne odpowiedzi bo mi do śmiechu nie jest

    #136332
    Zdjęcie profilowe dychul
    dychul
    Użytkownik
    • Postów: 971

    Brak mi słów. Nie mam pojęcia jak mechanikom dobrać się do d#*y. Możliwe, że tak skręcili Tobie zawieszenie i tylko to, że nie możesz zamknąć motoru na blokadę. To, że nie zajrzeli do gaźnika, kół i przekładni to jest już pewne. Brak oleju w przekładni mógł ją uszkodzić i to dużym stopniu. Zastanawiam się czy nie zadzwonić do Biura Konsumenta, bądź bezpośrednio do Rometa i nie zapytać jak działać. Do mechaników trzeba jechać z kimś dorosłym i być przygotowanym na każde ich tłumaczenie. Z całą pewnością nie przyznają się do swoich błędów, a poza tym za wszelką cenę będą udowadniać, że wina leży po twojej stronie.
    Brak oleju w przekładni, źle napompowane koła świadczą o tyn, że motor NIE BYŁ przygotowany do odbioru. Nie odbył się przegląd „0” który jest w obowiązku sprzedawcy. Tego należy trzymać się.

    [URL=http://www.motostat.pl/vehicle-stats/35595] [IMG]http://www.motostat.pl/user_images/35595/icon3.png[/IMG][/URL]
    [URL=http://www.motostat.pl/vehicle-stats/35599] [IMG]http://www.motostat.pl/user_images/35599/icon3.png[/IMG][/URL]
    [URL=http://www.motostat.pl/vehicle-stats/61978] [IMG]http://www.motostat.pl/user_images/61978/icon3.png[/IMG][/URL]
    #136425
    Zdjęcie profilowe ZaufajDobrymRadom
    ZaufajDobrymRadom
    Użytkownik
    • Postów: 10

    dojeżdżając teraz do pracy jadac z predkoscia okolo 35 km/h stracil moc obroty i zgasl. Namęczyłem sie aby go spowrotem odpalic. Cóż będę walczył o nowy egzemplarz

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #136429
    Zdjęcie profilowe Metros
    Metros
    Użytkownik
    • Postów: 126

    Kolego *Zaufaj Dobrym Radom*, Twoja historia jest już tutaj kolejną i kolejną i nawet kolejną z rzędu. 🙁
    *Dychul* wspomniał o przeglądzie *zerowym*, hmm, ale jakim tam przeglądzie, kto to tam te dwa kółka, po końcowym montażu u nas cokolwiek sprawdza! Może tylko Ci dwaj kontrolerzy jakości… KJ-3 i KJ-5. Takich trzech jak tych dwóch to nie ma ani jednego. 😉

    Chinole to chociaż silnik złożą jak należy (klepią tego miliony to się już nauczyli), ale nasze skręcające to finalnie w całość *polskie orły* i ich przełożeni herbu *jesteśmy najlepsi w sprzedaży w tym kraju* i mamy całkowicie wywalone na to co z tym będzie potem (a grzyb tam z wami, kupicie sobie później może coś innego)!

    Autoryzowane serwisy *producenta-składacza* to niemal 85% bezskuteczności i bezsilności (a tam, to zwykłe nieróbstwo i typowe walenie w człona i to za grubą kasę). Kto ich niby kontroluje, chlebodawca to raczej wątpię, klient na przeglądzie, no chyba, że się cokolwiek zna, a jak się już trochę pozna to będzie to jego pierwszy i ostatni tzw. *autoryzowany przegląd gwarancyjny*. 🙂

    Tylko kilka serwisów w tym kraju (raczej to jednak ludzi w nich) jest w stanie podejść do swojego klienta rzeczowo i wykonać zlecone zadania profesjonalnie. 🙁
    Smutne to, dziwne to, może zatrważające, a skąd, to tylko proza życia w tym naszym urokliwym kraju. 🙂

    Jeżeli znajdziesz człowieka który Cię poprowadzi przez krainę silników 2T lub sam nabędziesz sensowną wiedzę z eksploatacji i serwisowania 2T to niedługo będziesz może nawet i zadowolony z tego co teraz masz. 🙂

    P.S. Potraktuj swój obecny problem z Rometem jako swoiste wyzwanie, policzek nawet, a i tak dróg wyjścia z tego impasu jest przynajmniej kilka. Działaj. 🙂

    Kiedyś dziewczyny gotowały równie dobrze jak ich matki. A teraz?
    Teraz chleją więcej niż ich ojcowie!
    #136434
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 634

    Rzeczywiście grubo ponad połowa serwisów powinna zostać zamknięta – biorą kasę i wciskają kit że wszystko jest w porządku. Ja też byłem tylko na pierwszym przeglądzie po 300km, ale jak skasowali 270zł jedynie za wymianę oleju to stwierdziłem że wszystko będę robił sam. Efekt jest taki że od ponad 21 tysięcy km motorower jeździ praktycznie bezawaryjnie, zdarzyły się jedynie drobne niedomagania możliwe do usunięcia na bieżąco, oraz wymiana naturalnie zużywających się elementów. Wszystko masz w internecie i na forum, poczytaj, popytaj i sam wszystko zrobisz.

    Zipp Salmo: przebieg 56702km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 260km.
Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie