Nowy cylinder w malaguti F12 lc

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Nowy cylinder w malaguti F12 lc

Ten temat zawiera 32 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 11 lata temu.

Oglądasz 10 postów - 1 przez 10 (z 33 łącznie)
  • Autor
    Wpisy
  • #263380

    Anonimowy
    • Postów: 0

    Bo założeniu nowego cylindra Malaguti nie ma wogól siły mocy ilt co ma zrobić żeby dobrze chodziła

    #263381

    Anonimowy
    • Postów: 0

    Co wymieniłes oprócz cylaż? Regulowałeś??

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #263382

    Anonimowy
    • Postów: 0

    Czyli co włożyłeś nowy cylinder pewno nie posmarowałeś tłoka olejem i odpaliłeś pizda i nie ma mocy ?

    #263383

    Anonimowy
    • Postów: 0

    Właśnie kupiułem cylka 50 cc i tłoka posmarowałem olejem i właśnie wiem co się zdało i nic nie uzdawiałem w gaźniku bo nie wiem jak do zrobić

    [ Dodano: 2008-11-08, 11:43 ]
    Czy mośliw żeby na dotarciu skuter nie maila sili i go duśiło

    #263384

    Anonimowy
    • Postów: 0

    A dobrą stroną tłok założyłeś na korbie?

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #263385

    Anonimowy
    • Postów: 0

    Postrach nawet jak by nie posmarował to i tak odpali i powienien chodzic dobrze
    Ja mam to samo w swoim nrg mc2 zalozylem cylinder wał simmeringi łozyska nowa swieca i nic to samo co ty niechce jechac muł jak nic i dotego jeszcze strzela
    tez niewiem co jest :567:

    #263386

    Anonimowy
    • Postów: 0

    Regulacja gaźnika skoro strzela

    #263387

    Anonimowy
    • Postów: 0

    Ja mam wyjebane symeringi na wale i dlatego tak jest

    #263388

    Anonimowy
    • Postów: 0

    no niewiem jak ci chodzil na starym a teraz nie chce?????
    ja mialem to samo wymienilem na nowe simmeringi i wciaz to samo
    a zmienialem wal
    i stare byly dobre
    bo na nich wszystkochodzilo tylko po wymianie walu i cylka jest problem

    #263389

    Anonimowy
    • Postów: 0

    Może założyłeś tłok w złą stronę. Jeżeli odpala i nie ma mocy to może źle założyłeś pierścienie i nie ma kompresji. 🙄

Oglądasz 10 postów - 1 przez 10 (z 33 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie