Niedziałający prędkościomierz

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #160453 Reply
    Naveen
    Uczestnik
    • 20
    • Postów: 74
    • Postów: 94

    Witam mam takie zapytanie dzisiaj podczas jazdy stanął mi prędkościomierz i nie nabijał przebiegu ani nie pokazywał prędkości.

    Lampki od kierunkowskazów/ czujnika oleju/ świateł długich działają normalnie.

    Zmieniłem linkę od prędkościomierza i nadal stoi.

    Czy może być uszkodzony prędkościomierz lub ślimak ?

    #160469 Reply
    Goper
    Użytkownik
    • 3
    • Postów: 6
    • Postów: 9

    Mam ten sam problem

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #160483 Reply
    rogo54
    Użytkownik
    • 10
    • Postów: 103
    • Postów: 113

    Masz tam tarcze czy bęben? 🙂

    #160500 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    fajnie chłopaki że macie tan sam problem ale ci co by chcieli pomóc mają problem żeby zgadnąć w jakich sprzętach jest ten problem.
    Co może być dość istotną informacją.

    #160504 Reply
    Naveen
    Uczestnik
    • 20
    • Postów: 74
    • Postów: 94

    Wombat napisał:

    fajnie chłopaki że macie tan sam problem ale ci co by chcieli pomóc mają problem żeby zgadnąć w jakich sprzętach jest ten problem.
    Co może być dość istotną informacją.

    Jest to romet 700

    #160513 Reply
    Anonim
    Nieaktywny
    • 2
    • Postów: 168
    • Postów: 170

    Najprędzej ślimak. Odepnij linkę od licznika, niech będzie wpięta w ślimak i obróć kołem. Jak drut w lince się obraca – problem jest z licznikiem, jeśli nic się nie dzieje – ślimak zdechł. Może nawet tak być, że do naprawy wystarczą wąskie szczypce – to działa w ten sposób, że w kancie felgi jest wcięcie, w które wchodzi taki mały, odgięty pazurek na blaszanym pierścieniu napędzającym ślimak. Bywa, że przy montażu źle się to umieści i pazurek się wegnie, później na skutek nadmiernego obciążenia schowa się do końca i koło nie obraca ślimaka. Wystarczy wtedy zdemontować ślimak, odgiąć pazurek z powrotem do kąta prostego i założyć (tym razem starannie) ślimak na miejsce.

    #160953 Reply
    Naveen
    Uczestnik
    • 20
    • Postów: 74
    • Postów: 94

    Damork napisał:

    Najprędzej ślimak. Odepnij linkę od licznika, niech będzie wpięta w ślimak i obróć kołem. Jak drut w lince się obraca – problem jest z licznikiem, jeśli nic się nie dzieje – ślimak zdechł. Może nawet tak być, że do naprawy wystarczą wąskie szczypce – to działa w ten sposób, że w kancie felgi jest wcięcie, w które wchodzi taki mały, odgięty pazurek na blaszanym pierścieniu napędzającym ślimak. Bywa, że przy montażu źle się to umieści i pazurek się wegnie, później na skutek nadmiernego obciążenia schowa się do końca i koło nie obraca ślimaka. Wystarczy wtedy zdemontować ślimak, odgiąć pazurek z powrotem do kąta prostego i założyć (tym razem starannie) ślimak na miejsce.

    Damork dzięki za pomoc odkręciłem koło, ściągnąłem ślimaczka i okazało się że jakaś mała podkładka nie wiem jak tam wpadła teraz wszysstko działa.

Wyświetla 1 wpisów z $
Odpowiedz na: Niedziałający prędkościomierz
Twoje informacje:




Back to top button