Niechce zapalić jak postoi? zalewa go? jak temu zaradzic?

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #281616 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Witam f12 nie chce mi zapali jak jest zimna trzeba długo ją kopać prawdopodobnie ją zalewa jeżeli to prawda to co zrobić żeby tak nie było co kupić co wymienić co dotrzeć proszę o pomoc Poprawiłem , Bo to była żenada … Wolomo

    #281617 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    a ssanie sprawdziles czy dziala. skoro uważasz że się zalewa wyjmij świece i sprawdź.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #281618 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Może byc źle wyregulowany gaźnik. Masz automatyczne ssanie? Jesli tak to odłącz je. Następnie wykręć świece wyczyść ją, przedmuchaj, pokręć trochę rozrusznikiem żeby tłok się osuszył, wkręć świece i spróbuj odpali.

    #281619 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Sprawdz jak tam uklad chlodzenia jeśli masz LC. Czesto jest tak ze jak jakieś uszczelki masz nieszczelne to Ci plyn chlodniczy zżera. Ja tak miałem i też miałem problem z odpalaniem.

    #281620 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Jak nie pali to albo iskra albo paliwo albo kompresja. Ja stawiam na zawór membranowy (tak samo miałem kiedyś w sqterze). Po zimie w ogóle nie chciał zapali, czasami nawet jak się rozgrzać to nie pali.

    #281621 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Ja mam podobnie, tzn wcześniej jak wstrzyknąłem do gaźnika albo pod swiece to jeździłem, po godzinie albo jakimś czasie już nie chce odpalić. Kopie go i kopie i nic. Wykręcam świece i jest zalana :-/ A na jesien miałem podobnie tyle że jak pokopałem z 10-15 min z przerwami to mi odpalał. Chlopaki mówił ze to moze był ssanie. ja w mojej f12 mam ssanie automatyczne

    #281622 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    ok posprawdzam wszystko i dam znac

    #281623 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    PodLy napisał:

    Ja mam podobnie, tzn wcześniej jak wstrzyknąłem do gaźnika albo pod swiece to jeździłem, po godzinie albo jakimś czasie już nie chce odpali. Kopie go i kopie i nic. Wykręcam świece i jest zalana :-/ A na jesien miałem podobnie tyle że jak pokopałem z 10-15 min z przerwami to mi odpalaż. Chlopaki mówią ze to moze być ssanie. ja w mojej f12 mam ssanie automatyczne

    radze raczej sprawdzić kompresje ewentualnie kranik podcienieniowy ps; nie pali czasem więcej odkąd zaczęło Ci się to dziać?

    #281624 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Na jesień zaczęło się tak dziać ale myślałem że to z powodu zimna. W zimie nie pali chyba że wstrzyknąłem mu. Później mechanik mi ogólnie robić, odebrałem go i na drugi dzień nie pali. Więc znów mi zrobił tzn. czyścił gaźnik posprawdzał i niby było ok. Później znów to samo. Później mi zrobił i było ok przez dłuższy czas. Teraz znów się tak dzieje chociaż jak wstrzykują to odpala i gaśnie po paru sekundach więc zupełnie do d…

    #281625 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    To może był wina kranika. A tak zapytam, masz pompe paliwową czy kranik? Jesli pompe to potrzeba trochę więcej paliwa niż minimum żeby pociągnęło paliwa :P.

    #281626 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    ktoś mi powiedział że to moga byc luzy na wale to możliwe jak tak to jakie łożyska kupić czy dopiero rozkrecic i zobaczyć jakie sa

    #281627 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Nie da się tak powiedzieć bez rozkręcania… To jest ostatnia rzecz, jaką można wytknąć :P.

    #281628 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Ja dołączam się do tematu. W queście mam ciężko z zapłonem. Trzeba się nieźle nakopać, by odpali. Kranik sprawdzałam, bo też mnie niepokoić, ale raczej jest w porządku. Teraz biorę się za regulacją i czyszczenie gaźnika, możliwe że problem będzie rozwiązany Jednakże niepokoi mnie zjawisko „uciekania paliwa”. Bardzo często w filtrze paliwa po prostu go brak. Kiedy napompuje go do pełna na postoju(wdech, wydech, wiecie o co chodzi, żeby z kranika paliwo szło) to po kilku dniach będzie pusty, lub podczas dość szybkiej jazdy potrafi stracił paliwo i zgasnął. Co jest nie tak, jeszcze raz kranik sprawdźić? 😐

    #281629 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Może to wina filtrać A jeśli nie to sprawdzaj kranik.

    #281630 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    jeżeli chodzi o mnie to kranik ok gaźnik ok niby wszystko ok ale ssanie niby chodzi ja jast tak pierszy raz kopie to tak jakby łapał a potem to juz kopie i kopie i za któryms razem złapie ale za duzo kopania jest

    #281631 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    e tam…zmień świecę i zobacz wał

    #281632 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    Ja wyczyściłem filtr powietrza, gaźnik, kranik i świece od niedawna mam nową (inną też próbowałem). Dzisiaj będzie u mnie znajomy to może mi naprawi to powiem co było u mnie

    #281633 Reply
    Anonim
    Gość
    • 4 497
    • Postów: 85 305
    • Postów: 89 802

    a kompresja ? głowica się nie poluzowała ? spr !

Wyświetla 1 wpisów z $
Odpowiedz na: Niechce zapalić jak postoi? zalewa go? jak temu zaradzic?
Twoje informacje:




Back to top button