Nie wiem co się stało?

Dodaj nowy temat na forum

! Forum Motorowery Nie wiem co się stało?

Ten temat zawiera 45 odpowiedzi, ma 14 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Kisiu1981 Kisiu1981 6 lata temu.

Oglądasz 10 postów - 1 przez 10 (z 46 łącznie)
  • Autor
    Wpisy
  • #151035
    Zdjęcie profilowe martin1996a
    martin1996a
    Użytkownik
    • Postów: 546

    Witam dzisiaj po pracy odpaliłem skuter normalnie zapalił poczekałem 1-2min i wtedy ruszyłem nie wiem czemu przy prędkości 50 km/h tak zaczoł przerywać trzymam 3/4 manetki a on jakby wogule niedostawał gazu i az do prędkosci 40km/h spadło i tak 2 razy próźniej już zamiast 50 jechałem 45km/h i jakoś dojechałem to już nie 1 raz ze to mi się zdarzyło skuter to 2t

    #151040
    Zdjęcie profilowe peciula
    peciula
    Użytkownik
    • Postów: 143

    sprawdź jak przeskakuje iskra

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #151065
    Zdjęcie profilowe martin1996a
    martin1996a
    Użytkownik
    • Postów: 546

    ktoś jeszcze sięwypowie ?

    #151073
    Zdjęcie profilowe peciula
    peciula
    Użytkownik
    • Postów: 143

    sprawdziłeś świecę ?

    #151078
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Filtr powietrza? A może po prostu było zimno?

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #151085
    Zdjęcie profilowe DamianRysiekSr
    DamianRysiekSr
    Użytkownik
    • Postów: 323

    Jak było zimno to wiadomo czemu tak się dzieje. Chociaż gdyby było przebicie, na kablu W/N to w ogóle by nie palił.

    #151092
    Zdjęcie profilowe martin1996a
    martin1996a
    Użytkownik
    • Postów: 546

    Ale tak mi się dzieje jak wyjade z garażu co tam jest rano +-12

    #151098
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Może z modułem coś lub z jego kostką.

    #151108
    Zdjęcie profilowe lemonek
    lemonek
    Użytkownik
    • Postów: 266

    mam coś podobnego : dziś jechałem do Szamotuł i w drodze powrotnej nagle mi zwolnił dość stanowczo a potem stanął… I ni chol…y nie szło go odpalić…Iskrę sprawdzałem gaźnik rozkręciłem filtr powietrza, wszystkie kostki… efekt taki,że prowadziłem bydle 125kg. przez 27km….
    Zdechłem…
    Ma ktoś pomysł co może być? Dodam tylko,ze jak mi się go udało odpalić to strasznie chodził (jakby odpalał na muła) i tylko manetka na full pozwalał mu chodzić, jak zwolniłem manetkę to gasł momentalnie.. ..

    Więcej kultury na ulicy moi mili…..
    Za literowki przepraszam – pisze często na szajsungu 😉
    #151110
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 133

    lemonek napisał:

    efekt taki,że prowadziłem bydle 125kg. przez 27km….
    Zdechłem…

    ILE?!

    Iskra jest? Kompresja jest? Powietrze jest? (filtr powietrza czy drożny) Benzyna jest? (Przewody, filtry czy nie zatkane) Świeca jakiego koloru? Czy nie łapie lewego powietrza?
    😛

Oglądasz 10 postów - 1 przez 10 (z 46 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie