Nie odpala ze startera a z kopki juz tak

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #185939
    marek789
    Użytkownik
    • 43
    • 160Postów:

    Witam mam skuter Benzer podobny do Quantuma i mam problem ostatnio miałem go naprawić bo wogóle nie zapalał, naprawiłem skuter odpala kopka, starter jak chce. Od przedwczoraj gdy się akumulator rozładował do dziś nie chce zapalić ze startera (kręci ale nie chce zapalić) bo z kopki pali od kopa. Co jest z nim nie tak ?

    #185940
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    słaby aku powodujący za niskie obroty rozrusznika lub jest taki spadek napięcia kiedy pracuje rozrusznik że iskra jest słabiutka

    #185941
    marek789
    Użytkownik
    • 43
    • 160Postów:

    Akumulator był ładowany wczoraj, jak mam sprawdzić iskrę ?

    #185943
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    no i co z tego że był ładowany, może jest kiepski. iskrę trzeba zobaczyć kiedy kręcisz rozrusznikiem, nie powinna być żółta, blada. Biała, niebieska, mocno uderzająca powinna być. Dwie osoby do tego potrzeba bo samemu ciężko. Wykręcasz świece, nakładasz fajke, dotykasz świecą masy (rany, silnika) i kręcisz rozrusznikiem

    #185944
    marek789
    Użytkownik
    • 43
    • 160Postów:

    Akumulator był w zeszłym roku kupowany 12V 6Ah, a iskrę zobaczę i dam znać

    #185950
    karol6633
    Użytkownik
    • 1
    • 19Postów:

    To u mnie ze startera tak a z kopki nie ( była juz wymieniana , bo nie odskakiwała ) ale nie pomogło , teraz znowu kolejna nie chce odbijać 😕

    #185952
    marek789
    Użytkownik
    • 43
    • 160Postów:

    A wymieniałeś może sprężynę jak nie chce odbijać ?

    #185958
    paci
    Moderator
    • 12
    • 5 814Postów:

    marek789 nowa bateria i czyszczenie bedixa w benzynie i rozrusznika [rozłożyć wymyć pył ze szczotek benzyna osuszyć i złożyć] a obwód zapłonu [iskra] nie ma nic do kręcenia i aku chyba że masz zapłon dc jak w kymco.
    karol6633 mechanizmu kopki nie składamy na sucho[ani na smar tylko na olej troszeczkę w kielichy a grzebień i wrzutkę zawsze wymieniamy razem komplet.

    #185975
    enter1978
    Użytkownik
    • 19
    • 579Postów:

    Dokładnie jak mówi paci, na pewno skuter ma moduł AC i akumulator nie ma nic do jakości iskry, akumulatora może w ogóle nie być i ma chodzić. Wziął bym jeszcze pod uwagę ciśnienie w cylindrze, jeśli jest już w nie najlepszej kondycji może być przyczyną takich właśnie dolegliwości, z kopki pali a z rozrusznika już nie, po prostu kopiąc nogą jest zupełnie inna dynamika (o wiele lepsza) niż to robi rozrusznik elektryczny.

    #186005
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    mój ma moduł AC ale na słabym aku nie zapali z rozrusznika mimo że kręci. A z kopa od razu

    #186022
    paci
    Moderator
    • 12
    • 5 814Postów:

    Bo za wolno kręci nie ma tego ”szybkiego startu”

    #186075
    marek789
    Użytkownik
    • 43
    • 160Postów:

    Nie wiem dlaczego ale pomogła wymiana bendiksa. Dziękuje wszystkim za pomoc temat można zamknąć

    #186084
    Berg
    Uczestnik
    • 46
    • 818Postów:

    Ciekawe…. Ale – jak pisałeś w 1-wszym poście (kręci ale nie chce zapalać), chodziło Ci o to że rozrusznik kręcił silnikiem czyli wałem silnika, czy kręcił tylko sam rozrusznik (bzyczał a nie zakręcał silnikiem)?
    Bo jak to drugie to zrozumiałe że bendiks do roboty. Ale jak kręcił wałem silnikiem i wymiana bendiksa pomogła…. to nie rozumiem tego; co ma piernik do wiatraka.

    #186101
    marek789
    Użytkownik
    • 43
    • 160Postów:

    Berg napisał:

    Ciekawe…. Ale – jak pisałeś w 1-wszym poście (kręci ale nie chce zapalać), chodziło Ci o to że rozrusznik kręcił silnikiem czyli wałem silnika, czy kręcił tylko sam rozrusznik (bzyczał a nie zakręcał silnikiem)?
    Bo jak to drugie to zrozumiałe że bendiks do roboty. Ale jak kręcił wałem silnikiem i wymiana bendiksa pomogła…. to nie rozumiem tego; co ma piernik do wiatraka.

    </blockquot

    Sry że nie napisałem ale tylko rozrusznik kręcił. Ale już wszystko ok. Dzięki

    #186102
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    no to widzisz ile czasu ludziom zmarnowałeś bo nie chciało ci się porządnie sytuacji opisać?

    #186103
    Berg
    Uczestnik
    • 46
    • 818Postów:

    Ech…. trzeba było od razu tak napisać, to byś miał w pierwszej odpowiedzi co masz sprawdzić/wymienić.
    Na przyszłość OPISUJ DOKŁADNIE co się dzieje i jakie są objawy, bo ludzie chcąc pomóc – błądzą jak we mgle.

    #186182
    marek789
    Użytkownik
    • 43
    • 160Postów:

    Ok ale dzięki za pomoc

    #637052
    K R O K U
    Uczestnik
    • 0
    • 2Postów:

    Witam
    Jestem tu nowy jak widać
    Mam problem z odpaleniem na starter, ale kręci silnikiem tylko nie odpala
    Na kopkę odpala, ale czasami też ma problem ( czasami za pierwszym razem a raz mi sie zdarzyło że musiałem kopać z 15 minut i na drugi dzień odpalał normalnie za pierwszym razem czy za trzecim )
    Dzięki za pomoc

    #637053
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    a co już sprawdziłeś?

    #637057
    K R O K U
    Uczestnik
    • 0
    • 2Postów:

    świeca była sucha tylko trochę osmolona więc wyczyściłem i dalej tak samo

    #637060
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    to w zasadzie nic nie sprawdziłeś
    fajnie że nie napisałes co to za sprzęt – to bardzo pomaga.
    Jeżeli ci nie odpala z rozrusznika to powodów może być kilka i mogą sie kumulować.
    Jak masz słaby akumulator lub pada rozrusznik to kręci wolniej – a są potrzebne pewne minimalne obroty żeby załapał. Z kopa kręcisz gwałtowniej.
    Jezeli do tego masz jakiś problem z kompresją (luzy zaworowe, ich szczelność, zajechany cylinder) lub z gaźnikiem to jeszcze się potęguje ta trudność.
    Trzeba to posprawdzać i to nie palcem lub na oko tylko przyrządami.
    A do tego może padać cewka lub moduł albo regulator napięcia. Przyczyn może być sporo

    #639866
    madzia175
    Uczestnik
    • 0
    • 1Postów:

    Witam mam problem ze skuterem firmy kymco. przedwczoraj kupilam skuter. uzywany. Pan powiedzial ze nie byl naprawiany i chodzil elegancko. Wczoraj pojechalam nim do pracy ale jak chcialam wrocic to juz nie chcial mi odpalic ze startera. Odpalilam go z kopniaka. zgasl mi ze 2-3 razy jak stalam i czekalam az odjedzie auto z ulicy jedno kierunkowej.staralam sie jechac tak by nigdzie nie stawac na swiatlach bo balam sie ze znowu mi zgasnie. czy mozliwe ze pada akumulator? czy cos innego sie z nim dzieje?

    #639868
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    mechanik ci powie. to pytania do wróżki.
    może wystarczy gaźnik wyregulować a może coś naprawić

    #732642
    YES YES
    Uczestnik
    • 0
    • 1Postów:

    Ja akurat też mam problem ze swoim dopiero co kupiony sprawny mówili i odpala.
    Mówili że odpala na przycisk a kopniaka nie ma to był cały czas odpalany na starter.
    Akumulator jest nowy bezpiecznik też a gdy się klika start to coś tam w środku klika

    #733450
    Maniek X
    Uczestnik
    • 0
    • 1Postów:

    Cześć mam taki problem przegrałem dziś skuter do malowania był brudny mówię umyje sobie umyłem wszystko jak szło i teraz że starter nie chce zapalić A z kopii pali. Po wykreceniu świecy była zalana jak krecilem rozrosznikiem.

    #733458
    Wombat
    Moderator
    • 55
    • 21 866Postów:

    fajnie ale nic nie rozumiem

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button