Nie odpala- zalewa świece [2t]

Dodaj nowy temat na forum

! Forum Serwis Nie odpala- zalewa świece [2t]

Ten temat zawiera 11 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe siewior12 siewior12 7 lata, 1 miesięcy temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #27652 Odpowiedź
    Zdjęcie profilowe mf24
    mf24
    Użytkownik
    • Postów: 12

    Witam, mam problem ze skuterem marki Kreidler, przejechane ~5000, silnik 2T, kiedy próbuje zapalić od razu zalewa świece, nawet nie dygnie…W czym może być problem ?

    Pozdrawiam

    #27653 Odpowiedź
    Zdjęcie profilowe Patrykk
    Patrykk
    Użytkownik
    • Postów: 2 027

    Gaźnik / zawór membranowy ?.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #27669 Odpowiedź
    Zdjęcie profilowe Pietro
    Pietro
    Użytkownik
    • Postów: 3 294

    Problem może być w braku iskry na świecy, miałem to samo w Pantheonie.

    #27679 Odpowiedź
    Zdjęcie profilowe mf24
    mf24
    Użytkownik
    • Postów: 12

    Sprawdzałem iskrę, jest dobra, nawet na 2 świecach sprawdzałem

    #27686 Odpowiedź
    Zdjęcie profilowe Pietro
    Pietro
    Użytkownik
    • Postów: 3 294

    Jak świeca dobra, to powinien palić, a nie od razu zalewać

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #27728 Odpowiedź
    Zdjęcie profilowe mf24
    mf24
    Użytkownik
    • Postów: 12

    jednak nie pali 😛 zalewa i to mocno, świeca cała mokra…chciałem podpiąć gaźnik z zaworem membranowym od mojego Rometa ale nie podejdzie…

    #27739 Odpowiedź
    Zdjęcie profilowe Pietro
    Pietro
    Użytkownik
    • Postów: 3 294

    Zawór membranowy nie ma tu nic do rzeczy.. Szukaj przyczyn w układzie zapłonowym; cewka-przewód-fajka-świeca.

    #27743 Odpowiedź
    Zdjęcie profilowe mf24
    mf24
    Użytkownik
    • Postów: 12

    Jeśli gdy przyłożę świecę do ramy, daje iskrę, to chyba zapłon jest ok ? Może to moduł ? Ale czy on byłby odpowiedzialny za zalewanie ?

    #27972 Odpowiedź
    Zdjęcie profilowe mf24
    mf24
    Użytkownik
    • Postów: 12

    Sprawdziłem zawór membrankowy – jest ok, wyczyściłem gaźnik, złożyłem wszystko, skuter pali, ale strasznie kopci, za dużo oleju chyba bierze. Jest gdzieś jakaś regulacja do tego?

    #27973 Odpowiedź
    Zdjęcie profilowe Memory
    Memory
    Użytkownik
    • Postów: 46

    Nie czytałem tego co jest powyzej, ale skoro masz 2t to robisz miesszanke czy osobno wlewasz olej (sam sobie dozuje) i osobno benzyne ? Jezeli sam robisz mieszanke to nie zrobisz regulacji takiej, aby nie kopcil tyle. Musisz poczekac az skonczy sie bryna, a nastepnie zrobisz nową mieszanke z mniejsza iloscia oleju, wtedy to powinno pomóc.

    [url=http://userbars.pl/Komputery-i-technologie/Userbar/27087,Vista,user.htm][img]http://img.userbars.pl/136/27087.jpg[/img][/url]
    [url=http://userbars.pl/Komputery-i-technologie/Userbar/32599,Nokia,6300,user.htm][img]http://img.userbars.pl/163/32599.jpg[/img][/url]
    [url=http://userbars.pl/Firmy-i-marki/Userbar/16112,Nvidia,user.htm][img]http://img.userbars.pl/81/16112.png[/img][/url]
Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
Odpowiedz do: Nie odpala- zalewa świece [2t]
Informacje o Tobie: