nie odpala / gaśnie - nowe czesci

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #205689 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    Witam.
    Jestem tu nowy i jeśli źle zalozylem posta z gory sory.

    Tak wiec
    posiadam chinola 😳 i pewne sytuacje zmusily mnie do zmiany walu korbowego, tak wiec zakupiłem nowy wal, silniejszy cylinder i tlok 65cm3, nowy wariator i pasek. Wszystko zalozylem, skrecilem. Skuter stal przez rok bo nie mialem zapalu do robienia go, i jak dzisiaj skrecilem nadszedl czas do odpalenia, jak wiadomo ciężko bo zimny. Kopalem w kopnik prawie 1h, dawalem wahe do swiecy, i nic, gdy juz odpalil dosc ciężko chodzil, puscilem manetke gazu i zgasl, wiec probowalem znowu odpalic i nic, 30 min kopania waha do swiecy odpail. gazuje gazuje, odkrecilem trochę srubke od powietrza , puscilem manetke gazu i zagasl. Jak juz probowalem nastepny raz odpalic nic ;/
    Wie ktos co moze byc nie tak ?

    Zmieniłem tytuł – CZYTAJ REGULAMIN!! -Jacob555

    #205690 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    Czyli dajesz pod swiece, przepali to i zgaśnie? Może paliwo nie dochodzi, zacznij od nalania świeżego paliwa i może wężyki są zapchane?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #205691 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    Jak daje paliwo pod swiece, to sluchac ze chcialby ale nie rusza go, i tak z 30 kopniec az mnie kur.. wezmie i znowu daje, tak do 3 razy jak dam paliwo pod swiece to odpali , ale ciężko i nieźle muszę się na kopac ;/
    no niektore weziki sa twarde, niewiem czym spowodowane

    #205692 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    No może wężyki twarde same z siebie są, a może brudne, coś pozasychało, trzeba to poczyścić.
    Ale niepokojące jest to że jak piszesz, dajesz pod swiece a i tak nie odpala.
    Jak składałeś, to ustawiłeś odpowiednio zapłon? Bo czytałem zew 4t trzeba magneto jakoś tam ustawić.

    #205693 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    kurde nie pomyslalem ze cos moglo zaschanac;/
    ale jak patrzylem na wezyk co leci do filtra paliwa a potem do gaźnika, to paliwo leci ..
    to 2t

    [ Dodano: 10-06-2011, 08:42 ]
    sory ze tak post pod postem.

    zapomniałem jeszcze o 2 sprawach
    1- linka hamulca tylniego, przy kole dokrecona na maxa a gdzy nacisnie się dzwignie hamulca to bardzo lekko chodzi, czyzby pekla ta linkaż

    2-nozki srodkowe, zakładałem juz na wszystkie sposoby chyba ta sprezyne, a gdy skuter stoi na oponach to i tak ociera tymi nozkami po asfalcie, o co kaman ? ;/

    #205694 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    pisałeś co chodzi ciężko ale co chodzi ciężko wał? bo przy składaniu mogło ci się tak stać że ciężko chodzi i nie chce palić dobrze

    #205695 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    tzn chodzi mi o to ze ciężko chodzi na poczatku jak odpali, dosc wolno lapie, i zanim się rozkreci to trochę mija, lecz gdy juz zalapie to dosc daje , trudno go utrzymac mimo ze na nozkach

    #205696 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    A może zawór membranowy się zakleił? W sumie jest taka opcja, mało prawdopodobna, ale jest.
    Bo skoro idzie paliwo do gaźnika i odpala, jak dostanie więcej pod świecę, to może być coś takiego.

    #205697 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    to co mam zrobić?
    wyciagnac i przedmuchac sprezarka czy coś

    #205698 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    Tam nie ma co dmuchać… Zdjąć króciec i palcem dygnąć, jeśli to to, to powinno starczyć.

    Bo musi coś blokować paliwo na trasie gaźnik-cyl. A co tam jest jeszcze innego?

    #205699 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    a iskra dobra czy nie?

    #205700 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    sciagnelem ta membrane, troszkę odstaja te blaszki, ale na wszelki wypadek kupie nowy ^^

    iskra jest jakas tam

    #205701 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    powinny przylegać elegancko! A tak to se możesz kopać z podciśnieniowym zaworem…

    #205702 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    one az tak bardzo nie odstaaja, można powiedziec ze jak na grubosc zyletki, moze mniej
    ale wymienie

    juz niemam pojecia co moze byc nie tak ;/
    dzisiaj sciagnelem bak, wyciagnelem ten kranik, przedmuchalem sprezarka,2 wezyki co ida od tego kranika tez, filter paliwa tez, ale muszę kupić nowy bo cos mi przecieka, i reszte wezykow co ida od gaźnika, tylko od oleju chyba , nie bo nie dalem rady wyciagnac, nie chcialo mi się oslony sciagac

    moze źle wezyki podlaczylem? ale watpie xD

    #205703 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    skoro paliwo leci do gaźnika, to jest ok.

    No ale gdzie jeszcze może być coś nie tak między gaźnikiem, a cylem? 🙄

    #205704 Reply
    Anonim
    Gość
    • 4 504
    • Postów: 85 313
    • Postów: 89 817

    niemam pojecia ;/
    pierwszy raz mi się cos takiego przydazylo
    tzn kiedys po wakacjach, no ale to trochę dosc stal i z 20 min kopalem, ale potem bylo ok.

    sa 2 srubki na gaźniku, kolo filtru powietrza do powietrza, i tak m.in na srodku do mieszanki taką

    [ Dodano: 10-06-2011, 22:18 ]
    odkrece tak wmiare srubke od powietrza, trochę więcej od mieszanki i bede probowal, jak nie da rady to niewiem ;/

    [ Dodano: 18-06-2011, 14:32 ]
    tak wiec
    przeczyszczona wiekszosc wezykow
    przedmuchany kranik od baku
    wymieniona membrana
    wymieniony filtr paliwa
    waha pod swiece parenascie kopniec nic
    znowu waha pod swiece , parenascie kopniec i nic
    i tak jeszcze raz i bez zmian ;/
    co moze byc nie tak ?;/

Wyświetla 1 wpisów z $
Odpowiedz na: nie odpala / gaśnie - nowe czesci
Twoje informacje:




Back to top button