Nie odpala duży problem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #214062 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Dzisiaj założyłem nowy cylinder malossi 70ccm. Złożyłem wszystko dokładnie i starannie, ale gdy kopnąłem parę razy kopniak to nagle usłyszałem strzał z tłumika, kopka się zaciela i nie chciał odpalić. Odkręciłem świecę, przekręciłem wał parę razy a tu dym spod cylindra, tak jakby nie odprowadzał dymu tak jak należy… Co może być problemem? Dodam że wał kręci się leciutko nic nie obciera dopiero jak założe świecę to się tak dzieje.

    #214063 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    może źle założyłeś pierścień/ie?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #214064 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Jak to źle, pierścieni nie da się źle założyć, nie w tym cylindrze bynajmniej. Zapięły się w zamkach na 100% Podejrzewam magneto, lub iskrownik, może daje iskrę w złym momencie?

    Problem rozwiązany, temat do zamknięcia/usunięcia.

    #214065 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    To pochwal się dla potomnych co było problemem.

    #214066 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    pewnie nie miał benzyny w gaźniku i jak pare minut pokopał to wkońcu odpalił.

Wyświetla 1 wpisów z $
Odpowiedz na: Nie odpala duży problem
Twoje informacje:




Back to top button