Problem z odpalaniem skutera 2t

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #89800 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    No i się zaczęło.. zima, mrozy, skuterek stal miesiąc jakiś nie odpalany i teraz nie można odpalić.. kopki nie mam, na rozrusznik tylko ale nie pali, jak psikne plakiem to dopiero odpala, ale od razu gaśnie.. Co zrobić ???

    #89801 Reply
    Botek
    Użytkownik
    • 79
    • Postów: 109
    • Postów: 188

    Najlepiej zamontuj kopke bo po długim przestoju kazdy skuter ma trudno odpalic z rozrusznika a co do tego zr gasnie to przeczysc swiece a najlepiej kup nową

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #89802 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    tylko że to ditech na gaźniku ;p A w nich nie ma kopki.. świeca prawie nowa. Nie dawno kupywałem.

    #89803 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    Botek napisał:

    Najlepiej zamontuj kopke bo po długim przestoju kazdy skuter ma trudno odpalic z rozrusznika a co do tego zr gasnie to przeczysc swiece a najlepiej kup nową

    po co ma swiece czyscic?..

    psiknij plaku, zatkaj reka filtr powietrza i wtedy krec rozrusznikiem 😉

    #89805 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    w sumie, to co ten plak daje ?.. Nie zrobi mi nic z silnikiem ??

    #89809 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    To działa na zasadzie takiej jak samostart. Ma niższą temperaturę zapłonu i zapala się łatwiej niż mieszanka paliwowo powietrzna. Tyle, że plak zawali obudowę filtra, a samostart nie.

    #89816 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    Ja zdjąłem filtr.. i prosto do gaźnika psikałem.;p tak to nie ma mowy żeby odpalił..

    #89823 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Kup lepiej samostart. Tak to będziesz musiał czyścić gaźnik i w ogóle przestanie zapalać.

    #89831 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    szyszu3 napisał:

    Ja zdjąłem filtr.. i prosto do gaźnika psikałem.;p tak to nie ma mowy żeby odpalił..

    teraz go zalales.

    #89844 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    http://allegro.pl/sonax-samostart-250-ml-i2781586525.html

    o takie coś wam chodzi ? kupie to gdzieś na stacji benzynowej ? i gdzie tym psiknąć.;p

    #89853 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Tak, o to chodzi. Kupisz na stacjach benzynowych i w dużych marketach za podobną cenę. Psiukasz do obudowy filtra powietrza. Zresztą instrukcję masz na opakowaniu.

    #89856 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    okk spróbuje 😀 żeby mi skuuta nie wystadziło.:D A można prosto do gaźnika ? czy lepiej na gąbke psikac filtra i co od razu przykręcic obudowe ? czy może zdjąc taką rurke co jest podłączona do filtra ona gdzieś tam idzie żeby chyba brudów czy czegoś nie zaciągał, to zdjąć i przez ten otwór do filtra psikać ?

    #89869 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    Po co ci to?-.- plag wystarczy, daj manetke na maxa, psiknij do gaznika przez filtr powietrza i wtedy go odpalaj a manetke trzymaj tak aby przepustnica byla do polowy otwarta.

    #89878 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Jak tam uważacie ale plak raczej zanieczyści wszystko. To jest środek kidy się nie ma pieniędzy. Ja bym psiukał do obudowy filtra, a jak nie pomoże dopiero do gaźnika. I nie przesadzałbym z ilością naraz.

    #89881 Reply
    monek100
    Użytkownik
    • 12
    • Postów: 284
    • Postów: 296

    spróbuj przytrzymać trochę manetke na full, albo nią „pompować”. Ja raz tak zalałem swój. Może pomoże

    #89888 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    Pompowac?.. bez plaka powinien zapalic, moj to na ropie palil i jezdzil 😀

    #89908 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    tylko ze ja nie mam ssania podłączonego.;p Jak nie było mrozów to normalnie odpalał bez ssania. 😀

    #89916 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Może lepiej wykreć świecę, wlej z pół mililitra benzyny do cylindra, wkręć świecę z powrotem i spróbuj zapalić w ten sposób…

    #89918 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    ja tez ssania nie mam 😉

    #89992 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    Chłopaki odpalił 😀 wziąłem tą śrubke od ssania z gaźnika do góry 😀 Zakręciłem psiknąłem lekko tym czymś do czegoś :d cos ala plak i zapalił 😀 Troche pojeździłem po śniegu. Jest elegancko 😉 Dzięki za rady, na przyszłość będę wiedział co robić ;p

Wyświetla 1 wpisów z $
Odpowiedz na: Problem z odpalaniem skutera 2t
Twoje informacje:




Back to top button