Nie działające światła przednie/zwarcie w zipp pro xt 50

Dodaj nowy temat na forum

! Forum Motorowery Nie działające światła przednie/zwarcie w zipp pro xt 50

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Michał Jarosz 2 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #680135

    Michał Jarosz
    Użytkownik
    • Postów: 2

    Siema, ostatnio nastała mnie przykra sytułacja w moim zippie pro xt zrobiło się zwarcie na światłach ledowych (chodzi mi o światła długie i krótkie z soczewką) szukałem dużo po internecie i nie mogę znaleźć nawet zamiennika, jeżeli ma ktoś pomysł co zrobić proszę o odpowiedzi, z góry dziekuje za pomoc.

    • Ten temat został zmodyfikowany2 miesiące temu przezZdjęcie profilowe Wombat Wombat. Powód:zmiana tytułu tematu
    • Ten temat został zmodyfikowany2 miesiące temu przezZdjęcie profilowe Wombat Wombat. Powód:zmiana tytułu tematu
    #680139
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 917

    usuń zwarcie – najprościej.
    i napisz jasno czego szukasz? całej lampy?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #680186

    Michał Jarosz
    Użytkownik
    • Postów: 2

    Zwarcia raczej nie da się usunąć ze względu na ciężki dostęp,podlinkuje zdj całych świateł (nie da rozłożyć się ich na części pierwsze)
    https://ibb.co/3ySsDYy
    https://ibb.co/MMxt4Vh
    chodzi mi o takie światła ledowe albo jakiś zamiennik.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie