Nie działają hamulce w nowym motocyklu

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #640202
    damlun
    Uczestnik
    • 6
    • 10Postów:

    Dzień dobry,
    Kilka dni temu kupiłem nowy motocykl z salonu, przejechałem nim 22km (z salonu do domu) i odstawiłem. Następnego dnia odpaliłem i ku mojemu zdziwieniu motocykl nie hamuje, ani tył ani przód (klamka chodzi leciutko jednym palcem, zaczyna hamować po wciśnięciu jej około 5-6 razy, po czym znów jest bardzo miękka)
    Co to może być? Czym to spowodowane? I czy w przypadku nowego motocykla jest to normalne?

    Jest to już motocykl z euro4 (wtrysk, CBS)

    #640209
    Berg
    Uczestnik
    • 46
    • 818Postów:

    To wygląda na zapowietrzony układ. Zdejmij dekielki ze zbiorniczków i sprawdź czy w ogóle masz tam płyn. No i odpowietrzanie będzie raczej wymagane. Hamulec ma być “twardy” za każdym razem – żadnego pompowania bo w razie “godziny 0”, nie będziesz mieć czasu na pompowanie. Tak nie jeździj, bo będziesz mieć dzwon. Szkoda życia.

    #640210
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    do salonu i gwarancja. nic sam nie rób chyba że jesteś 100% pewien swojej wiedzy i umiejetności bo jak sam zaczniesz dłubac to potem beda robic problemy

    #640212
    damlun
    Uczestnik
    • 6
    • 10Postów:

    Dziękuję bardzo 🙂
    Oczywiście nie jeżdżę, stoi dalej w garażu. Dziś będę dzwonił do sklepu.
    Zastanawiałem się ze względu na to, że motocykl jest nowy. Myślałem, że może coś musi się “dotrzeć”.

    #640214
    Berg
    Uczestnik
    • 46
    • 818Postów:

    Faktycznie, nie doczytałem że to nówka. Do serwisu marsz.

    #640218
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    na 100% zapowietrzone (klasyczne “pompowanie”) , być może nieszczelność. ale tak czy siak jak nie jestes pewien że ogarniesz to odstaw na serwis

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button