NIe działa

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #308844 Reply
    mateusz890
    Użytkownik
    • 1
    • Postów: 5
    • Postów: 6

    Witam mam chiński skuter firmy romet seryjna 50 4t nic w nim nie było wymieniane od nowości
    , mam z nim taki problem że po odpaleniu i dodania gazu traci moc na początku myślałem zawory ale jednak nie . Co mam robić POMOCY!!!!!

    #308845 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    to może gaźnik?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #308846 Reply
    mateusz890
    Użytkownik
    • 1
    • Postów: 5
    • Postów: 6

    Właśnie chyba nie bo czyściłem go dziś 🙁

    #308847 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    chyba że jest uszkodzony. poza tym chyba może być jeszcze kilka powodów

    #308850 Reply
    mateusz890
    Użytkownik
    • 1
    • Postów: 5
    • Postów: 6

    Mniej więcej jakich ??

    #308852 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    przytkany wydech, moduł, zapłon, zawory (choć niby ustawiałeś), zużycie, regulator napięcia i wariujące napięcie. To wszystko zależy jak wygląda to tracenie mocy.. itd Ale że nic nie napisałeś więcej to sobie można pozgadywać.

    #308853 Reply
    mateusz890
    Użytkownik
    • 1
    • Postów: 5
    • Postów: 6

    No jak go odpalę to chodzi cały czas , jak już mu dodam gazu to gaśnie i tak cały czas

    #308855 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    ale to już w pierwszym zdaniu napisałeś.
    gaśnie nagle czy przygasa.. itd. jak jest z odpalenie od razu potem, jaki to silnik, w jakim stanie, dłubane coś.. itd
    najbardziej mnie wnerwia ciągnięcie za język.
    Przecież to w twoim interesie to cię wysil troszke do cholery i dostarcz ludziom jakiś danych do tego zgadywania.

    #308857 Reply
    mateusz890
    Użytkownik
    • 1
    • Postów: 5
    • Postów: 6

    Gaśnie nagle to jest seryjna 50 nic nie było przy nim robione od x miesięcy wymieniałem w nim tylko dyszę powietrza bo zgubiłem , tylko tyle koledzy mi mówią że zatarty , ale chyba nie bo ma kompresję , i sprawdziłem właśnie świecę i to chyba też może być tego przyczyna bo nie ma iskry i ma taki czarnawy kolor

    #308858 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    dysze powietrza czyli którą?

    #308860 Reply
    mateusz890
    Użytkownik
    • 1
    • Postów: 5
    • Postów: 6

    Tą po lewej stornie gaźnika na zewnątrz

    #308861 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    to chyba iglica nie dysza

Wyświetla 1 wpisów z $
Odpowiedz na: NIe działa
Twoje informacje:




Back to top button