Nie działa starter

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #121528 Reply
    Anonim
    Nieaktywny
    • 19
    • 199Postów:

    Witam.problem polega na tym , ze nie dziala mi starter..jak chcialem zapalic to byl taki cichy zgrzyt i koniec. Gdy wciskam guzik to
    cisza .rozrusznik wgl nie kreci. Kierunki ,klakson dzialaja.. Dodam ze to 4t prosze o szybka odp!

    #121537 Reply
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    No to masz kolego rozrusznik do wymiany.

    #121541 Reply
    Anonim
    Nieaktywny
    • 19
    • 199Postów:

    A moze to wina rozladowanego akulatora?

    #121543 Reply
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    To byś nie miał świateł, klaksonu itd.
    Ja stawiam na rozrusznik.

    #121549 Reply
    Anonim
    Nieaktywny
    • 19
    • 199Postów:

    Ale klason jest troche slaby , przymulony

    #121553 Reply
    mkkociamber
    Użytkownik
    • 21
    • 118Postów:

    chińskie klaksony tak mają ale spróbuj podładować aku

    #121555 Reply
    Anonim
    Nieaktywny
    • 82
    • 3 102Postów:

    Jak podładujesz aku będziesz miał pewność.

    #121561 Reply
    mkkociamber
    Użytkownik
    • 21
    • 118Postów:

    tylko pamiętaj żeby na prostowniku nie dać dużego napięcia max 2 i sprawdzaj czy się za bardzo nie zagrzał..

    #121565 Reply
    zipp50
    Użytkownik
    • 94
    • 372Postów:

    podładuj aku i będzie palił ja tak miałem u siebie że nie kręci a klakson działa i kierunki.

    #121646 Reply
    Anonim
    Nieaktywny
    • 19
    • 199Postów:

    Starter dziala!:) podladowalem akumulator i wszystko smiga:) dziekuje za pomoc . Pozdrawiam:)

Wyświetla 1 wpisów z $
Odpowiedz na: Nie działa starter
Twoje informacje:




Back to top button