Nie działa ssanie automatyczne 4T

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Nie działa ssanie automatyczne 4T

Ten temat zawiera 4 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 11 lata, 4 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #265770

    Anonimowy
    • Postów: 0

    Po ostatnim serwisie nie dziala mi ssanie automatyczne. Jako, że rostaliśmy się raczej burzliwie nie mam tam po co wracać. Pamiętam, że wczesniej pod maska były 2 rezystory. Teraz ich nie ma, wiszą jakieś kabelki a ssanie nie działa. W związku z tym mam prośbę. Może komuś by się chciało sprawdźić jak jest podłączone ssanie i jakie są napięcia na jego przewodach, gdy ssanie jest aktywne i nie aktywne. Mój skuter to Romet 767 a schemat z instrukcji kompletnie nie pasuje. Ja nie jestem w stanie sam dojść jak to było podłączone i będę wdzięczny za pomoc. Pozdrawiam, PC

    #265771

    Anonimowy
    • Postów: 0

    Siema, jak kumpel do mnie wpadnie swoim bzykiem to zobacze, ale nie obiecuje bo sezon się skonczył i on rzadko jezdzi

     
    Czytaj
    REKLAMA

    Pokochaj całą rodzinę Suzuki GSX-S

    Sezon w Suzuki trwa przez cały rok. Dlatego już teraz skorzystaj z wyjątkowej oferty na zakup dowolnego motocykla z rodziny GSX-S z rabatem do 5000 zł!Przyjmij zaproszenie do naszego grona dzięki GSX-S 125 na prawo jazdy B. Polub inspirowanego sportowymi emocjami GSX-S 750. Pokochaj bezkompromisowego GSX-S 1000.Advertisement
    #265772

    Anonimowy
    • Postów: 0

    A serwis robiłeś w ASO? Jeśli tak to zrób awanture, że popsuli i niech ci naprawią…

    #265773

    Anonimowy
    • Postów: 0

    Nikikin napisał:

    A serwis robiłeś w ASO? Jeśli tak to zrób awanture, że popsuli i niech ci naprawią…

    Awanturę to zrobiłem wcześniej a za bardzo dbam o swoje bezpieczeństwo, żeby tam wracać. Poza tym to co nazywasz ASO chyba na jesień zwinęło żagle. A, że właśnie mamy jesień i trochę chłodniej to skuter zaczął gorzej odpalać. Doszedłem do tego, że nie działa ssanie. PC

    #265774

    Anonimowy
    • Postów: 0

    pch napisał:

    Pamiętam, że wczesniej pod maska były 2 rezystory. Teraz ich nie ma, wiszą jakieś kabelki a ssanie nie działa.

    Czyli oni cię „pozbawili” (ładnie mówiąc) tych rezystorów :/ ❓

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie