Napięcie na kablu od masy

Dodaj nowy temat na forum

! Forum Motocykle 125 Napięcie na kablu od masy

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe jacek jacek 9 miesiące, 2 tygodnie temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #630039
    Zdjęcie profilowe Mikołaj
    Mikołaj
    Użytkownik
    • Postów: 8

    Co może być przyczyną pojawienia się napięcia na kablu masowym który wychodzi z silnika powodując przegrzewanie się tego kabla do stryszczenia otuliny włącznie. Motocykl dzień wcześniej stał na deszczu około 2h i do domu wróciłem nim normalnie. Rano chcąc go odpalic, po przekręceniu kluczyka, wspomniany zielony kabelek rozgrzał się do czerwoności.

    Mikołaj
    #630041
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 195

    nie wiem co to jest „stryszczenie” wiec cieżko powiedzieć co doprowadza do takiego stanu.
    ale na ogoł kable grzeją się do czerwoności jak jest zwarcie i się nie ma bezpiecznika sprawnego

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #630042
    Zdjęcie profilowe Mikołaj
    Mikołaj
    Użytkownik
    • Postów: 8

    http://zapisz.net/view.php?filename=468_img_2661.jpg tutaj link do zdjęcia. (ten w szarej izolacji to własnie ten zielony kabelek). Chodziło o stopienie otuliny.

    Mikołaj
    #630043
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 195

    niewątpliwie zwarcie. ale dziwne że nie poleciał bezpiecznik. Jeżeli masz normalny bezpiecznik a nie jakąś wydumkę naprawianą drutem to jest taka opcja że zwarcie masz w samym statorze lub masz walniety regulator napięcia

    ziuuummmm…. (nie bije piany na PW)
    #630050
    Zdjęcie profilowe Mikołaj
    Mikołaj
    Użytkownik
    • Postów: 8

    Regulator napięcia mam zapasowy i wymieniłem i nadal to samo, myślę że to jednak zwarcie w statorze.

    Mikołaj
     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #630051
    Zdjęcie profilowe Mikołaj
    Mikołaj
    Użytkownik
    • Postów: 8
    #652325
    Zdjęcie profilowe jacek
    jacek
    Użytkownik
    • Postów: 2

    Ja mam to samo,stator wymieniłm cewkę,moduł i jak iskry nie było tak niema.Iskrzy mi na przewodzie od masy.

    DJ
Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie