Nagły brak mocy po ok. 5km – polini sport 50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #266672 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    Witam Wymieniłem w skuterze cylinder na polini sport 50. Przejechałem juz ok. 340km i ciągle mam taki problem iż: Jak przejade powiedzmy 5km, nagle skuter sąabnie spada z obrotrow i na prostej zatrzymuje się na 15km/h. nie da się jechać. Wygląda na to że świeca się brdzo zagrzewa i nie skacze jej iska jak powinna. (przynajmniej takie moje przypuszczenie) Aktualnie jest zaołona świeca NGK B9ES z długim wkrętem. Na innych starszych świecach jak jest nawet zimny to jezdzi ok. 45km/h i jest znaczne słabszy niż na zimno z b9es. Dodam że jak ruszana zimno też dochodzi do 15m/h i opiero po chwili zerwie się i acznie dalej przyspieszać, a pod góre niekiedy jak ruszam to tez nei wejdzie an wyżej niż 15km/h Jaką swiece proponujecie ? Duuużo rzceyz już sprawdzałem i chyba zotsała tylko swieca.

    #266673 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    z opornikiem czyli br8es ;s ale to raczej wygląda jak by tłok puchno? ? albo coś;/ LC ? skuter jak ta to sprawdź czy dziala pompa bo może się grzał.

    #266674 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    Ja tak mam jak mi się olej w dozowniku skończy ^^ (2x nie dopilnowałem…), bo łapie za wysoką temperaturę. Na mój gust masz coś nie tak z temperaturą. 😉

    #266675 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    Byc moze regulacja gaźnika.. ale tak jak mowi postrach.. Tłok.. sprawdź czy wszystko ok z twoim cylkiem.. uszczelki, pierscienie

    #266676 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    popatrze Zpomnałem o najważniejszym skuter Aprili sr z 2000r AC. Dodam, że na BR8HS na zimno nawte jeździ bardzo słabo ok. 45 na prostej, i czuc brak mocy, a na B9ES, ktora mam teraz jak jest zimny dosyc ładnie chodzi. Do 15km/h w gore idzie bardzo szybko co prawda ciężko sytuulcje wytąumaczyć,i tak smao ciężko Wam jak kolwiek doradzić… posprawdzam jeszcze te najistotniejsze reczy, a jak nic nie wymysle pozostaje mechanik

    #266677 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    jak go dobrze nie dotarles to teraz szybciej nie pojedzie.

    #266678 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    hh nei wiesz o cyzm piszesz… Napisalem ze na zimno elegancko chodzić!!!!

    #266679 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    Albo tlok puchnie, albo to wina swiecy, wsadz na BR8HS i sproboj dac więcej powietrza (podniesiesz temp. w cylku). Ew, jak nie będzie zmian, ablo będzie gorzej mozesz dac więcej paliwa. Pozdro

    #266680 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    to wez spróbuj rozgrzac go to tylu az spadnie i przyjedz do domu załóż jakieś rekawice zaroodporne i spróbuj zdjac cylinder jak ciężko zejdzie to tłok ci puchnie a jak lekko to moze swieca albo po prostu ma blokady i więcej z tegocylka nie wyciagniesz puki nie odlblokujesz

    #266681 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    hmmm jakos nie kapuje. sportowy cylinder ma blokady???

    #266682 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    mi to wygląda na puchnący tłok albo gaźnik nie wyregulowany lub za mały

    #266683 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    Potwierdzam zdania kolegów ,że: -być może wina tłoka, -gaźnik prawdopodobny ,ale nie pasuje mi to ,że osiągi spadają po nagrzaniu, -świeca(jeżeli w pewnym momencie słychać taki jakby elektroniczny dźwięk,pisk nie wiem jak to nazwać i zwalnia w pewnym momencie to na 90% jest to jej wina ;miałem identyczną sytuację w Typhoonie ) Pozdro 2oo

    #266684 Reply
    Anonim
    Gość
    • 4 521
    • 89 866Postów:

    miałem podobny problem i to było ssanie

Wyświetla 1 wpisów z $
Odpowiedz na: Nagły brak mocy po ok. 5km – polini sport 50
Twoje informacje:




Back to top button