Na zimnym odpala na ciepłym ciężko

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #668575
    Kubaaaaa
    Uczestnik
    • Postów: 20

    Cześć mam aprilia rs 80 z 2007 roku i na zimnym pali od strzała, utrzymuje równe wolne obroty ( 1800 na 1min ) ma moc nie ważne czy ciepła czy zimna. Świece mam NGK BR9ES i tak jak napisalem na zimnym z rozrusznika od razu a na ciepłym z „pycha” musze bo na rozruch nie chce. Jak juz z tego „pycha” odpali to też utrzymuje równe obroty na wolnych. Nie wiem co jest. Moze swieca zła ? I czy jeśli swieca yo irydowa lepsza ?

    #668576
    Wombat
    Moderator
    • Postów: 20 965

    se gaźnik wyreguluj skoro jeździ tylko jak ssanie działa

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #668606
    Kubaaaaa
    Uczestnik
    • Postów: 20

    No ssania nie włączam gdy odpalam jak zimny więc ssanie nie ma chyba nic do rzeczy

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button