Na wolnych obrotach dostaje "muła" i gaśnie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #215894 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Sytuację którą zaraz przedstawię miałem już jeden raz wcześniej, ale myślałem, że to była kwestia prawie pustego baku. Ale teraz miałem 3/4 baku i znów to się stało.

    Otóż stoję na światłach, skuter (SYM Euro Jet) pracuje na wolnych obrotach (ok. 1300-1400 obr/min wg. obrotomierza). Zapala się zielone i chcę ruszyć. Przekręcam manetkę, obroty wzrastają o ok. 1000 obrotów i zaczynają spadać. W tym momencie silnik (2T jakby coś) przestaje reagować na gaz i obroty spadają do zera. Później trzeba przez minutę kręcić rozrusznikiem i dawać gazu. Jak już odpali to ma jeszcze chwilę „muła” ale po chwili rusza i jest git.
    Skuter jest jeszcze na dotarciu, ma dopiero niecałe 200 km przebiegu. Sytuacja pojawia się już na rozgrzanym silniku.
    Dzisiaj przejechałem 20 kilometrów szukając pewnego sklepu i dwa razy skut mi wyciął taki numer. Dobrze, że byłem na podporządkowanej, to się nie musiałem śpieszyć.

    W każdym razie byłbym wdzięczny, jeśli ktoś naprowadzi mnie na trop co może być nie tak. Bo to chyba nie jest normalne zachowanie i wolałbym więcej nie martwić, że go nie odpalę 😀

    Jeszcze raz z góry dzięki za jakąkolwiek pomoc.

    #215895 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    wyczyść gaźnik może się zasyfił

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #215896 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Gaźnik jest ok. Jakieś inne propozycje?
    Czy może to być spowodowane wilgocią w instalacji elektryczneją Bo właśnie sobie przypomniałem, że wczoraj myłem skuter, a tydzień temu zgasł w ten sposób gdy jechałem po deszczu. To możliweź

    #215897 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    bardzo możliwe że do instalacji dostała się wilgoć i moduł przestaje pracować .. mówisz że jest nowy .. to do serwisu ciśnij niech tam się tym martwią 🙂 a tobie nie przepadnie gwarancja.

    #215898 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Jak oddam do serwisu, to przez kilka dni będę bez skutera. A wolałbym tego uniknąć 😉 Poza tym mam spory kawał do serwisu i niespecjalnie mam ochotę się tam pchać. A potem jeszcze muszę wrócić.

    Dlatego najlepiej chciałbym sam zlokalizować usterkę i ew. ją naprawić.

    EDIT:

    Zrobiłem dziś 30 kilometrów i nic się nie działo. Znajomy mówił, że też miał taki przypadek po zakupie. Myślę, że to był tylko spontaniczny wybryk mojego jednośladu. Dotrze się jeszcze i będzie śmigał. Temat można śmiało zamknąć 🙂

    #215899 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    tez to mialem w bws to byl jakis syf się dostal ale go przepchalo w koncu.

    #215900 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Przejrzyj od gaźników po filtry . Ja miałem podobnie jak nawaliło syfu do hondy w gaźniku , ale pojeździłem z 10 km na obrotach i poszło 😀

Wyświetla 1 wpisów z $
Odpowiedz na: Na wolnych obrotach dostaje "muła" i gaśnie
Twoje informacje:




Back to top button