Motoforce 17.5 mm olini air box nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #191760
    Peugott
    Użytkownik
    • Postów: 13

    Witam , posiadam speedfighta 2001 r ac, serja zamontowałem dzis w nim gaznik 17.5mm motoforce filtr powietrza polini air box nowy zawór membramowy dysza 75, problem polega na tym że , nie moge go odpalic skuter tak jak by załapywał ale za h… nie odpala zalewa mi świece co chwile , troche nie ogarniam tego ganika co gdzie i o ile stopni regulować , gaznik wymieniałem z powodu zepsucia starego i znisczonej membramy. na starym gazniku odpalał ale gasł co chwile , w nowym gazniku iglice mam na trzecim ząbku od góry , dzięki za pomoc bo noga od kopania to mi już odpada

    #191762
    paci
    Moderator
    • Postów: 5 812

    opuść iglice i zuboż mieszankę.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #191772
    Peugott
    Użytkownik
    • Postów: 13

    jakoś odpala iglica opuszczona na maxa . tylko jest następny problem lekkie ruszenie manetką dodanie gazu i skuter gaśnie .

    #191773
    paci
    Moderator
    • Postów: 5 812

    A gaśnie bo go zalewa czy nie dostaje paliwa?kolor świecy sucha czy mokra?a iglica na środek.

    #191775
    Peugott
    Użytkownik
    • Postów: 13

    iglice mam na samej górze pierwszy ząbek na samej górze,kolor taka czarna jest i troche zalewa .a dlaczego gaśnie to nie wiem , i dodam że musze mieć zćągniętom osłone od filtra powietrza . teraz zmieniłem dysze na 95 , mam jeszcze 70 i 75 do dyspozycji , na początku to tak paliwo leciało z filtra że miske można było podstawiać , teraz nie leci odpala ale tylko na wolnych , troche zielony w tym jestem 😛

    #191777
    paci
    Moderator
    • Postów: 5 812

    gaśnie bo go zalewa,dysz 75 załóż i złóż filtr.

    #191783
    Peugott
    Użytkownik
    • Postów: 13

    dysza zmieniona , tak pali od kopa , tylko że dalej lekkie dodanie gazu i gaśnie

    #191785
    paci
    Moderator
    • Postów: 5 812

    a zubożyłeś mieszankę?wykręciłeś śrubkę od mieszanki na 2 i pół obrotu?

    #191786
    Peugott
    Użytkownik
    • Postów: 13

    to tak może tego nie ogarniam , w lewo wykręcam daje mniej powietrza , w prawo zakręcam daje więcej powietrza tak ?

    #191790
    paci
    Moderator
    • Postów: 5 812

    wykręcasz to zubażasz [dajesz powietrza] i na odwrót.Całkiem odwrotnie jak robisz.

    #191830
    Peugott
    Użytkownik
    • Postów: 13

    rano wchodze do garazu skuter pali na kopa ,prubowałem każdej dyszy jakiej mam i kazdego ustawienia iglicy lekkie dodanie gazu buuu i gasnie

    #191838
    paci
    Moderator
    • Postów: 5 812

    a zakładałeś oryginalny filtr powietrza?

    #191839
    Peugott
    Użytkownik
    • Postów: 13

    do tego gaznika 17.5mm orginalnego nie tylko ten polini bo tamten nie psuje , ale ide go jakos przerobie , przed chwilą nową świece załozyłem i to samo , ok ide do garażu

    #191844
    Peugott
    Użytkownik
    • Postów: 13

    orginalny filter tam nie wejdzie bo ten gaznik co mam jest na wcisk i dokupowałem przedłużkę , może gaznik 17.5mm nie pasuje do seryjnej 50 tylko tam wydech jest yasuni r , a może coś z modułem że go dusi , bo ja już aprawdę pomysłu nie mam co z nim jest

    #191850
    paci
    Moderator
    • Postów: 5 812

    A na tym module wcześniej chodził?wł kawałek gąbki do środka tego polini i próbuj

    #191855
    Peugott
    Użytkownik
    • Postów: 13

    jak jest zawór membramowy miałem na sylikon do wysokiej temperatury zrobione . wyskrobałem to dociołem uszczelki z bombonierki bo innych nie mam , odpaliłem i chodzi , może za grubo silikonu było i zawór był za wysoko nie wiem ,ale narazie idzie , tylko ze na gazniku 12mm szedł 85 a teraz 70 od czego to zależy ? mam rolki 4,5g seria była 8,albo sanie bo przekładałem z starego gaznika ale pasuje , iglica jest na samej gurze dysza 75

    #191857
    paci
    Moderator
    • Postów: 5 812

    kombinuj może dysza za mała[ssanie nie]

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button