Montaż kickstarter'a

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #252968
    Anonim
    Gość
    • Postów: 89 724

    mam taki problem jak załozyc kopa bo miałem zdjętego (ale ja nie zdejmowałem i nie wiem jak załozyc) bo napoczatku mi nie przeszkadzało ze nie ma kopa aż do pewnej chwil gdy nie podłączyłem wzmaka 480wat i pod to głosniki i wtedy nie było mowy aby odpalił z rozrusznika nawet nie krecił ?? i czy kto mogłby mnie nakierowac jak to załozyc, ale najlepiej z fotami ?????????????????????

    Pracuj nad pisownią! jacob555

    #252969
    Anonim
    Gość
    • Postów: 89 724

    musisz mieć cos takiego
    http://sklep.mieloch.pl/product_info.php?cPath=1_5_678&products_id=1276&osCsid=0797420c163d1defeb1ee1345b3135b1
    (to w linku jest do minarelli) i oczywiscie stopke startera złozyc to dojdziesz chyba sam bo to jest bajecznie proste…zakładasz to na pokrywie ten zabierak no i normalnie zakładasz pokrywe

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #252970
    Anonim
    Gość
    • Postów: 89 724

    ale ja mam wszystkie części do kopa tylko nie wiem jak założyć bo ta sprężyna nie chce się wygiąć

    [ Dodano: 14-01-2009, 08:14 ]
    a i to co mi pokazałeś w linku to jest pół księżyc??

    #252971
    Anonim
    Gość
    • Postów: 89 724

    Tak to jest polksię zyc. Tak jak się rozpadlo tak spróbuj tak samo złozyc. PO kolei oczywiscie

    #252972
    Anonim
    Gość
    • Postów: 89 724


    Liczę na wdzięczność 😉

    #252973
    Anonim
    Gość
    • Postów: 89 724

    kolego z tym zdjeciem to mi za bardzo nie mówi niby tam jest ta kolejność 1 ,2 ,3 i tak dalej ale chodzi o to ze to jakoś się zakłada do pokrywy przekładni i jak to za haczyć o ten talerz wariatora >>>????

    #252974
    Anonim
    Gość
    • Postów: 89 724

    z tego co wiem tego się nie zahacza to się zahacza samo jak kopiesz….

    #252975
    Anonim
    Gość
    • Postów: 89 724

    Masz tu zdjęcie poglądowe

    Sprężyna zaczepiona na półksiężycu po prostu siedzi i już.

    #252976
    Anonim
    Gość
    • Postów: 89 724

    To jest proste, zdejmujesz pokrywe ustawiasz dobrze takie coś co kręci pół księżycem zakładasz pokrywe i powinno wszystko śmigać ( ważne żeby ząbki ” tego czegoś ” weszły w ząbki pół księżyca )

    Myślę że wszystko wiadomo i temat można zamknąc

    SiWy

    #252977
    Anonim
    Gość
    • Postów: 89 724

    Witam gdzieś na początku stycznia założyłem temat jak zamontować starter noi niby wszystko ładnie załozyłem kupiłem nowa sprężynę zakładałem wg. podanego zdjecia które dostałem w tamtym temacie i kop nie chodzi na zdjęciu jest pokazane jak to założyłem i może coś źle robie czy jak ?? proszę o pomoc:)

    http://www.fotosik.pl/pokaz_obrazek/3d09142f0164f855.html

    w czesniej wzorowałem się na tym zdjeciu podanym nizej ale tam w ogóle ,moja ta pokrywa
    przekładni jest inna niz ta co jest na zdjeciu

    http://www.fotosik.pl/pokaz_obrazek/003c884b9acfc7ae.html

    #252978
    Anonim
    Gość
    • Postów: 89 724

    a ta sprężyna jest wgl naciągniętaż? To zdj co dał kolega wyżej to zdjęcie od silnika piaggio 4T

    #252979
    Anonim
    Gość
    • Postów: 89 724

    jakto nacienta ??

    #252980
    Anonim
    Gość
    • Postów: 89 724

    musisz ja ta naciągnąć/skręcić ażeby ciągnęła kopniak do góry!!

    #252981
    Anonim
    Gość
    • Postów: 89 724

    a moze jakieś foto czy cos /

    #252982
    Anonim
    Gość
    • Postów: 89 724

    niestety z zdjęciem nie mogę ci pomóc bo nie posiadam skutera z silnikiem taki jak ty masz 🙂

    Weź zdejmij pokrywę popatrz na to chwile zastanów się jak to ma działać i kapniesz się w końcu

    I at sprężyna/ drucik co jest dookoła tej koronki co do wału dochodzi musi być dość mocno zaciśnięta na niej 🙂

    #252983
    Anonim
    Gość
    • Postów: 89 724

    a że tak powiem musi to byc czyms na smarowane ??

    #252984
    Anonim
    Gość
    • Postów: 89 724

    im mniej smaru w przekładni tym lepiej bo się smar na pasek dostanie i będzie się ślizgał 🙂

    #252985
    Anonim
    Gość
    • Postów: 89 724

    w 4t są trochę inne te zębatki i wogule, a naciągnięta powinna być ta sprężyna co jest pod pół księżycem, trochę ciężką ją się naciąga niestety ale jak masz ją naciągniętą a takie jak by szczypce z drutu przy tyj małej zębatce jak są na swoim miejscu czyli zahaczone o coś żeby były w miejscu to pozostaje ci wymiana tej mniejszej zębatki albo tych tzw. szczypców

    #252986
    Anonim
    Gość
    • Postów: 89 724

    A Ty tą sprężynę w ogóle zaczepiłeś o półksięzyc, bo na zdjęciu nie widać. Jakoś luźno siędzi.


    Tym dzyndzlem na skręconej części sprężyna powinna trzymać się półksięzyca, a u Ciebie tego nie widzę.

    #252987
    Anonim
    Gość
    • Postów: 89 724

    załozona była tylko nie widac

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button