Rieju - przerywał, zgasł i nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #670134 Reply
    Hubi24
    Uczestnik
    • 4
    • Postów: 5
    • Postów: 9

    Witam, podczas jazdy moim Rieju silnik zaczął przerywać, ale tak delikatnie i gdy chciałem zredukować do 4 to przytkało go i niespodziewanie zgasł. Moduł sprawny, nie ma nigdzie zwarcia. Czy to może być cewka wysokiego napięcia?
    Pozdrawiam i proszę o odpowiedź

    #670137 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 261
    • Postów: 21 316

    to nie jest maga dziwny problem. po prostu zgasł i nie odpala

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #670140 Reply
    Hubi24
    Uczestnik
    • 4
    • Postów: 5
    • Postów: 9

    Dzięki za wyczerpującą odpowiedź, na pewno to mi bardzo pomoże 🙂

    #670141 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 261
    • Postów: 21 316

    Jest szansa – teraz może ktoś tylko przeglądając tematy stwierdzi że może cos wie na ten temat.

    #670143 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 261
    • Postów: 21 316

    W internecie piszą że silniki nie odpalają jak nie mają iskry, odpowiedniej kompresji lub paliwa w odpowiedniej dawce.
    Musisz zobaczyć czego nie masz.

Wyświetla 1 wpisów z $
Odpowiedz na: Reply #670143 in Rieju - przerywał, zgasł i nie odpala
Twoje informacje:




Back to top button