Mam Problem z TGB 303 RS

Dodaj nowy temat na forum

! Forum Serwis Mam Problem z TGB 303 RS

Ten temat zawiera 17 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe BartezTGB BartezTGB 5 lata, 8 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 18 łącznie)
  • Autor
    Wpisy
  • #142798
    Zdjęcie profilowe BartezTGB
    BartezTGB
    Użytkownik
    • Postów: 13

    Witam.
    Kupiłem wczoraj okazyjnie TGB 303RS, ktory jest uszkodzony, a mianowicie nie ma siły jechać ani ruszyć.
    Jego maxymalna prędkość na pełnym gazie to 5-8 km/h.
    Co z nim jest ?

    #142800
    Zdjęcie profilowe ziomek1
    ziomek1
    Użytkownik
    • Postów: 556

    cylinder możę być zatarty

    #142801
    Zdjęcie profilowe BartezTGB
    BartezTGB
    Użytkownik
    • Postów: 13

    dzięki za odpowiedź, napisałem tu bo nie chcę przepłacać u mechaników. Ile takie coś wyniesie ? słyszałem że można zrobić szlif czy coś

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #142802
    Zdjęcie profilowe martin1996a
    martin1996a
    Użytkownik
    • Postów: 546

    EJ nie opłaca sięrobić szlifu jak amsz zwykly chinski kup nowy na allegro zapłacisz 110zł cylek z tłokiem 70 , szlif kosztuje 250zł-329zł

    #142803
    Zdjęcie profilowe BartezTGB
    BartezTGB
    Użytkownik
    • Postów: 13

    ma przejechane lekko ponad 8 tys. a ja nie znam jego przeszłości i niewiem co było robione

    #142805
    Zdjęcie profilowe BartezTGB
    BartezTGB
    Użytkownik
    • Postów: 13

    a jeszcze mam pytanie kupiłem go od gościa który kupił go z Poznania i przyjechał nim na kołach do Kielc czyli ok 400km czy wtedy mogło cos sie uszkodzic podobno robił postoje co iles km

    #142831
    Zdjęcie profilowe BartezTGB
    BartezTGB
    Użytkownik
    • Postów: 13

    Napewno cylinder bo niewiem czy go kupowac czy co ?

    #142847
    Zdjęcie profilowe BartezTGB
    BartezTGB
    Użytkownik
    • Postów: 13

    Zauwazylem dzisiaj jeszcze ze mam odpiety automat ssania, kostki byly wypiete. O co z tym chodzi?

    #142848
    Zdjęcie profilowe ziomek1
    ziomek1
    Użytkownik
    • Postów: 556

    jak nie ma ssania nie ma jazdy, podłącz to i sprawdź czy dalej jest coś nie tak

    #142851
    Zdjęcie profilowe BartezTGB
    BartezTGB
    Użytkownik
    • Postów: 13

    A jak To podlacze to probowac jechac normalnie i wtedy sie okaze tak ? A jesli to nie to ?

Oglądasz 10 postów - 1 przez 10 (z 18 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie