Mam Problem z TGB 303 RS

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #142798
    BartezTGB
    Użytkownik
    • Postów: 13

    Witam.
    Kupiłem wczoraj okazyjnie TGB 303RS, ktory jest uszkodzony, a mianowicie nie ma siły jechać ani ruszyć.
    Jego maxymalna prędkość na pełnym gazie to 5-8 km/h.
    Co z nim jest ?

    #142800
    ziomek1
    Użytkownik
    • Postów: 556

    cylinder możę być zatarty

    REKLAMA

    Poznaj Suzuki Hayabusa. Maszyna doskonała powraca

    Odkryj legendę na nowo. Suzuki Hayabusa powraca. Nowe wcielenie mechanicznej doskonałości. Doznania zarezerwowane dla najbardziej śmiałych. Odważysz się?

    Advertisement

    #142801
    BartezTGB
    Użytkownik
    • Postów: 13

    dzięki za odpowiedź, napisałem tu bo nie chcę przepłacać u mechaników. Ile takie coś wyniesie ? słyszałem że można zrobić szlif czy coś

    #142802
    martin1996a
    Użytkownik
    • Postów: 546

    EJ nie opłaca sięrobić szlifu jak amsz zwykly chinski kup nowy na allegro zapłacisz 110zł cylek z tłokiem 70 , szlif kosztuje 250zł-329zł

    #142803
    BartezTGB
    Użytkownik
    • Postów: 13

    ma przejechane lekko ponad 8 tys. a ja nie znam jego przeszłości i niewiem co było robione

    #142805
    BartezTGB
    Użytkownik
    • Postów: 13

    a jeszcze mam pytanie kupiłem go od gościa który kupił go z Poznania i przyjechał nim na kołach do Kielc czyli ok 400km czy wtedy mogło cos sie uszkodzic podobno robił postoje co iles km

    #142831
    BartezTGB
    Użytkownik
    • Postów: 13

    Napewno cylinder bo niewiem czy go kupowac czy co ?

    #142847
    BartezTGB
    Użytkownik
    • Postów: 13

    Zauwazylem dzisiaj jeszcze ze mam odpiety automat ssania, kostki byly wypiete. O co z tym chodzi?

    #142848
    ziomek1
    Użytkownik
    • Postów: 556

    jak nie ma ssania nie ma jazdy, podłącz to i sprawdź czy dalej jest coś nie tak

    #142851
    BartezTGB
    Użytkownik
    • Postów: 13

    A jak To podlacze to probowac jechac normalnie i wtedy sie okaze tak ? A jesli to nie to ?

    #142855
    ziomek1
    Użytkownik
    • Postów: 556

    najpierw podłącz to wszystko i daj znać jak chodzi, jeśli to coś innego to później będziemy myśleć 🙂

    #142857
    BartezTGB
    Użytkownik
    • Postów: 13

    Spoko sprobuje bo niewiem co mu jest ma tak ze odpali najpierw ruszy tak do 10km/h i za 5 sekund zwalnia do 5kmh i ma tak czasami ze pochodzi gasnie i nie chce odpalic i tak przygasa jak mu dam gazu potem

    #142863
    ziomek1
    Użytkownik
    • Postów: 556

    to może być rozregulowany gaźnik

    #142885
    BartezTGB
    Użytkownik
    • Postów: 13

    A wyreguluje go samemu ?

    #142893
    michal98
    Użytkownik
    • Postów: 501

    Na internecie jest dużo poradników jak wyregulować.

    #142895
    ziomek1
    Użytkownik
    • Postów: 556

    ja tak miałem małym motorku pochodził chwilę i zgasł, i go wyregulowałem i jest ok

    #143052
    BartezTGB
    Użytkownik
    • Postów: 13

    Wczoraj zacząłem kombinowac i byla ta rurka od filtra powietrza wzieta na opaske zdjalem zalozylem bez i zaczal pięknie jezdzic pojezdzilem chwile i lalo sie paliwo z filtra powietrza jezdzilem jeszcze z 10 minut i zgasł i nie chce odpalic niewiadomo czemu. Jak myslicie co moze byc przyczyną ?

    #143053
    BartezTGB
    Użytkownik
    • Postów: 13

    A i paliwo jest 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button