Mam problem z moim S9

  • 4 odpowiedzi, 1 autorów, ostatnia aktywność 13 lat temu od Anonim.
Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #275742 Reply
    Anonim
    Gość
    • 4 483
    • Postów: 85 276
    • Postów: 89 759

    Gdy rozpedzi się do ok 80km/h na pelnym gazie cos zaczyna go dlawic i czuc jakieś szarpniecia… a na polowie gazu rozpedza się dalej i wszystko jest elegancko… w skuterze mam malossi sporta 70cc, RS 70 II, multivar, gaźnik 19, storzek, sprzeglo itp… proszę pomozcie :/

    #275743 Reply
    Anonim
    Gość
    • 4 483
    • Postów: 85 276
    • Postów: 89 759

    A ile max daje super 9 po prost wyreguluj gaźnik

    #275744 Reply
    Anonim
    Gość
    • 4 483
    • Postów: 85 276
    • Postów: 89 759

    z gaźnikiem robie co mogę… tzn zelu robi a jest juz dysza 110 i wszystko jest ok, tzn ok podczas przyspieszania… na poczatku podczas szybkiego dodania gazu dlawilo go i gasl… teraz jest normalnie tylko ten cholerny v-max a raczej jego brak na pelnym gazie:/

    #275745 Reply
    Anonim
    Gość
    • 4 483
    • Postów: 85 276
    • Postów: 89 759

    wyreguluj go poładnie to powinlo ustąpić Umni też w kymco tak jest gdy jest zimny po dodaniu gazu gaśnie

    #275746 Reply
    Anonim
    Gość
    • 4 483
    • Postów: 85 276
    • Postów: 89 759

    teraz juz nie gasnie wcale, wszystko jest ok oprocz tego pelnego gazu przy wyzszych predkosciach… ale w sumie teraz to w dupie juz chyba mam bo biore racinga 🙂

Wyświetla 1 wpisów z $
Odpowiedz na: Mam problem z moim S9
Twoje informacje:




Back to top button