Mam kilka problemów z Rometem 747 Eco – pomocy.

Dodaj nowy temat na forum

! Forum Serwis Mam kilka problemów z Rometem 747 Eco – pomocy.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Damian Wojtasiński 5 lata, 8 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #149065

    Damian Wojtasiński
    Użytkownik
    • Postów: 2

    Witam. Jestem posiadaczem skuterka jakim jest Romet 747 Eco 4T przerobionego na 80cm3. Otóż mam z nim kilka problemów:

    – co może być problemem gdy, przy odpalaniu słychać dziwne dźwięki i potrafi potem zgasnąć. Odpalam go z kopniaka, bo przekaźnik jest do wymiany, ale na tej samej zasadzie jest problem, jak na tym filmiku: http://www.youtube.com/watch?v=PvWBeMAwF4c

    Jak się doda gazu i odjedzie, świszczenie ustaje.

    – działają mi tylko światła długie, mijania nie świecą

    Jak na razie chciałbym zasięgnąć Waszej pomocy, a po rozwiązaniu, opisze inne problemy.

    #149099
    Zdjęcie profilowe Podkan098
    Podkan098
    Użytkownik
    • Postów: 11

    Światła mijania moga ci nie działać bo żarówka może byc spalona

     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #149101

    Damian Wojtasiński
    Użytkownik
    • Postów: 2

    Żarówki są dobre, w tym rzecz, że wymieniałem wszystkie na nowe parę dni temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie