Luźny przewód we wiązce modułu zapłonowego.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #650284
    Grindej
    Uczestnik
    • Postów: 3

    Witam na forum.
    Do tej pory byłem jego użytkownikiem jako bierny czytelnik, ale tym razem nie umiem rozwiązać problemu bez pisania 🙂

    Mój skuter-chińczyk Router Bassa pewnego dnia, stojąc na czerwonym świetle, po prostu zgasł i nie dało się go odpalić. Diagnoza na drodze-brak iskry. Po kilku godzinach zwyczajnie odpalił, ale od czasu do czasu przerywał, teraz nie odpala wcala. Po dojściu do modułu zapłonowego, pierwszą rzeczą którą zauważyłem był luźny, oprawiony na końcu przewód koloru czarno-granatowego i nie widzę miejsca z którego mógłby się odłączyć. Czy to on może być problemem? Gdzie powinien być podpięty? Zrobiłem zdjęcie modułu i tego przewodu, ale pisząc z komórki nie widzę możliwości wrzucenia go.
    Z góry dzięki za pomoc

    #650290
    Gabdob
    Uczestnik
    • Postów: 19

    Może to ci coś pomoże.
    Sporo informacji na temat modułów.
    https://www.elektroda.pl/rtvforum/topic2611961.html

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #650298
    Grindej
    Uczestnik
    • Postów: 3

    Dzięki, link z pewnością się przyda. U mnie jednak problem jest trochę inny. Kostka podłączona do modułu jest kompletna, ma 6 pinów(podzielone na część 4 pin i 2pin) i do każdego z nich podłączony jest przewod. Natomiast z wiązki wystaje jeden przewód ekstra, który wisi w powietrzu a ma na końcu metalowe zakończenie.

    #650301
    Wombat
    Moderator
    • Postów: 20 907

    a wg schematu to co to za przewód?

    #650447
    Grindej
    Uczestnik
    • Postów: 3

    Właśnie problem w tym że na schemacie standardowego skutera z 139QMB nie widzę tego przewodu. Przeglądałem różne schematy, różnych wariantów tego skutera.

    #650449
    Wombat
    Moderator
    • Postów: 20 907

    na a gdzie sie kończy jego podłączony koniec? bo może to od czujnika obrotów dzwonu sprzegła np – czyli blokada

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button