<AEROX>problem przy ruszaniu

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #276196
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Witam mam roxa i wydech LeoVince TT.Wszystko został wyregulowane tz.

    #276197
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    To normalne. Gdy skuter jest zimny to zawsze ma lepsze przyspieszenie, a niżeli byłby nagrzany

    #276198
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    no ja rozumiem ze jak squt jest ciepły to jest troszkę słabszy ale przez 2min to chyba się zbytnio nie zagrzeje… hmm jak by to powiedzieć on tak jakby takiego małego muła dostać od 0 do 5km/h

    #276199
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Wsadź twardsze sprężynki sprzęgła.

    #276200
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    oki! włoże twardsze sprężynki…

    [ Dodano: 2008-07-10, 15:26 ]
    A za co to ostrzeżenie to nie mam pojęcia 😕 no mam problem to pisze!!! ale powód znalazłeś hahahah nie załamuj mnie ehhhhhh…

    #276201
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Mam ten sam problem u siebie. Kumpel miał tak samo- poradziłem mu wymieniłeś sprężynę centralna i pomogło. W swoim nie wymieniam bo mi się nie chce, ale jezdzic można 🙂 Wiec jeśli sprezynki nie pomoga – zainwestuje w sprezyne.

    #276202
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    no dokładnie jeździć można ale wiesz zryw by się przydał heh zmienić te sprężynki i się okaże czy coś dadzą…

    #276203
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    troszkę słabszy ale przez 2min to chyba się zbytnio nie zagrzeje

    hehe odpal skuta i od razu przejedz się na pełnym gazie 300m z pod domu do ważywniaka i dotkij głowicy to zobaczysz :)) (zajmie ci to tylko 14-20sec.)

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button